<html lang="no">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="theme-color" content="#D60000">
    <meta name="copyright" content="Copyright (c) 2017 Aller Media AS, all rights reserved.">
    <meta name="unispring_s" content="dagbladet">
    <meta name="unispring_cp" content="dagbladet/nyheter/utenriks">
    <meta name="title" content="Boeing sier opp ansatte: - «Tro meg, jeg skal ikke skuffe dere», sa Trump da han besøkte Boeing-fabrikken. Nå har de ansatte fått beskjed om at opp mot 200 får sparken">
    <meta name="description" content="Trump besøkte Boeing-ansatte for å feire alle arbeidsplassene USA skulle få med ham som president. Fem måneder seinere kom sjokkbeskjeden.">
    <meta name="keywords" content="usa,boeing,donald trump,arbeidsledighet,nyheter,utenriks">
    <meta property="og:title" content="«Tro meg, jeg skal ikke skuffe dere», sa Trump da han besøkte Boeing-fabrikken. Nå har de ansatte fått beskjed om at opp mot 200 får sparken">
    <meta property="og:url" content="http://www.dagbladet.no/a/67974751">
    <meta property="og:image" content="http://dbstatic.no?imageId=67975901&panow=100&panoh=49.246231155779&panox=0&panoy=1.5075376884422&heightw=43.727598566308&heighth=100&heightx=39.068100358423&heighty=0&width=1200&height=630">
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Dagbladet.no">
    <meta property="og:description" content="Trump besøkte Boeing-ansatte for å feire alle arbeidsplassene USA skulle få med ham som president. Fem måneder seinere kom sjokkbeskjeden.">
    <meta property="fb:admins" content="860540023,845670345,846465180">
    <meta property="fb:app_id" content="116676921744431">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@dagbladet">
    <meta name="twitter:title" content="«Tro meg, jeg skal ikke skuffe dere», sa Trump da han besøkte Boeing-fabrikken. Nå har de ansatte fått beskjed om at opp mot 200 får sparken">
    <meta name="twitter:description" content="Trump besøkte Boeing-ansatte for å feire alle arbeidsplassene USA skulle få med ham som president. Fem måneder seinere kom sjokkbeskjeden.">
    <meta name="twitter:image" content="http://dbstatic.no?imageId=67975901&panow=100&panoh=49.246231155779&panox=0&panoy=1.5075376884422&heightw=43.727598566308&heighth=100&heightx=39.068100358423&heighty=0&width=750&height=560">
    <meta property="lp:url" content="http://www.dagbladet.no/nyheter/67974751">
    <meta property="lp:title" content="«Tro meg, jeg skal ikke skuffe dere», sa Trump da han besøkte Boeing-fabrikken. Nå har de ansatte fått beskjed om at opp mot 200 får sparken">
    <meta property="article:section" content="dagbladet/nyheter/utenriks">
    <meta property="article:published_time" content="2017-06-23T15:51:06.000Z">
    <meta property="article:modified_time" content="2017-06-23T15:51:06.000Z">
    <meta property="article:byline" content="Nicolai Eriksen">
    <meta property="article:bylineEmail" content="nicolai.eriksen@dagbladet.no">
    <title>Boeing sier opp ansatte: - «Tro meg, jeg skal ikke skuffe dere», sa Trump da han besøkte Boeing-fabrikken. Nå har de ansatte fått beskjed om at opp mot 200 får sparken - Dagbladet</title>
    <link rel="canonical" href="http://www.dagbladet.no/nyheter/tro-meg-jeg-skal-ikke-skuffe-dere-sa-trump-da-han-besokte-boeing-fabrikken-na-har-de-ansatte-fatt-beskjed-om-at-opp-mot-200-far-sparken/67974751">
    <link rel="dns-prefetch" href="//styleguide.dagbladet.no">
    <link rel="dns-prefetch" href="//am.medialaben.no">
    <link rel="dns-prefetch" href="https://fonts.gstatic.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="manifest" href="/res/manifest.json">


    <link id="am-styles" rel="stylesheet" href="//am.medialaben.no/stylesheets/app.min.css" />
    <link id="db-styles-app" rel="stylesheet" href="//styleguide.dagbladet.no/stylesheets/app.css?20170512" />
    <link media="print" rel="stylesheet" href="//styleguide.dagbladet.no/stylesheets/print.css" />


    <!--[if lt IE 10]>
        <link media="screen" rel="stylesheet" type="text/css" href="//styleguide.dagbladet.no/stylesheets/app_1.css">
        <link media="screen" rel="stylesheet" type="text/css" href="//styleguide.dagbladet.no/stylesheets/app_2.css">
    <![endif]-->
    <!--[if lt IE 9]>
        <link media="screen" rel="stylesheet" type="text/css" href="//styleguide.dagbladet.no/stylesheets/ie-fallback.css">
        <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
    <![endif]-->

    <script type="text/javascript">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</script>
    <script id="dfp-load">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                var useSSL = "https:" == document.location.protocol;
                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();
    </script>
</head>
<body>
    <script>
        window.dataLayer = window.dataLayer || [];
            dataLayer.push({ "contentCategory": "dagbladet/nyheter/utenriks" });
            dataLayer.push({ "template": "article.default" });
            dataLayer.push({ "section": "nyheter" });
            dataLayer.push({ "publishDate": "23.06.2017" });
            dataLayer.push({ "byline": "Nicolai Eriksen" });
            dataLayer.push({ "bylineEmail": "nicolai.eriksen@dagbladet.no" });
            dataLayer.push({ "requiresSubscription": "false" });
            dataLayer.push({ "tags": ",usa,boeing,donald trump,arbeidsledighet,nyheter,utenriks," });
    </script><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TKBCJL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TKBCJL');</script>
<!-- End Google Tag Manager -->
<header id="top-navigation" class="top-nav nocontent" role="banner">
    <div class="primary">
        <h1 class="title">
            <a id="js-primary-dagbladet" href="//www.dagbladet.no" title="Dagbladet" aria-label="Dagbladet">
                <svg width="100%" height="100%" viewBox="0 0 383 100">
                    <path d="M119.292,66.2955c-1.06389,0 -1.89599,-0.29143 -2.47279,-0.868953c-0.792575,-0.792092 -1.1942,-2.15317 -1.1942,-4.04586c0,-23.2931 -0.00106816,-23.3037 -0.00106816,-23.3176c-0.10468,-3.04133 0.399492,-5.29698 1.41959,-6.35061c0.490286,-0.509202 1.08312,-0.745121 1.86394,-0.745121c1.18459,0 2.07437,0.313848 2.72061,0.958623c0.960277,0.960758 1.42813,2.69439 1.42813,5.30125l0,22.9045c0,4.37892 -1.09059,6.1638 -3.7642,6.1638M98.2469,83.9916c0.43581,14.0698 10.0952,16.0084 20.4681,16.0084c7.48994,0 13.1362,-1.84572 16.7797,-5.48807c3.02183,-3.01998 4.55464,-7.21636 4.55464,-12.4696l0,-63.7346l-15.9348,0l0,4.5604c-2.6672,-3.86545 -6.5019,-5.91827 -11.4272,-6.09655c-4.94345,-0.00106751 -8.68522,2.17985 -11.1431,6.48298c-1.8789,3.28793 -2.91394,7.84086 -2.91394,12.8187l0,26.6536c0,5.80085 1.80626,10.9324 4.95413,14.0794c2.44716,2.44566 5.59716,3.68504 9.36136,3.68504c3.5997,0 7.02636,-1.6066 10.2063,-4.76856l0,8.91584c-0.0790439,2.82783 -0.889778,3.30501 -3.84004,3.57189c-1.67381,0.108886 -2.75586,-0.0832657 -3.29741,-0.5914c-0.643033,-0.601008 -0.775485,-1.89483 -0.775485,-3.65302l-16.9923,0.0256202Z"></path>
                    <path d="M170.02,61.2802c0.00427264,2.4083 0.0117498,5.70584 -1.51252,7.23238c-0.576807,0.577523 -1.34481,0.858277 -2.34782,0.858277c-0.73169,0.0181477 -1.30422,-0.203894 -1.81481,-0.702421c-1.29995,-1.26393 -2.04446,-4.3074 -2.04446,-8.34472l0,-20.6947c0,-2.54067 0.181587,-6.10082 1.75712,-7.67646c0.600306,-0.598873 1.3822,-0.889235 2.39054,-0.889235c0.879096,0 1.53388,0.245527 2.06155,0.772877c1.51038,1.50946 1.51038,4.88706 1.51038,7.12029l0,22.3238ZM173.084,16.7714c-4.70739,0 -8.39681,1.4817 -10.7831,4.30206l0,-21.0235l-16.9934,0l0,81.7862l15.9348,0l0,-4.31914c2.70458,3.63914 6.89177,5.86917 11.519,6.04958c9.47031,-0.323455 14.2525,-7.33699 14.2525,-20.8399l0,-26.6525c0,-4.00209 -0.667601,-11.3818 -5.13785,-15.8504c-2.29334,-2.29087 -5.25001,-3.45233 -8.79203,-3.45233"></path>
                    <path d="M237.081,70.6203c-1.46231,0 -2.67361,-0.439814 -3.5057,-1.26927c-0.860938,-0.86148 -1.31597,-2.12114 -1.31597,-3.64554l0,-3.82702c0,-3.53452 1.70799,-5.18062 3.19487,-6.22251c1.12157,-0.839062 2.5262,-1.47957 4.15194,-2.22042c0.729554,-0.333063 1.45804,-0.674666 2.19934,-1.03762l0,10.9057c-0.09293,3.32956 -0.988049,7.31671 -4.72448,7.31671M237.371,16.7709c-7.78583,0 -13.5902,1.95034 -17.2508,5.79764c-3.12651,3.28259 -4.56318,7.87395 -4.27585,13.6438l0.0405901,0.809172l16.9806,0l0.00427264,-1.3472c0.270245,-4.37359 0.431537,-7.0146 4.98083,-7.0146c1.03078,0 1.93337,0.358683 2.61059,1.03655c0.855597,0.85294 1.34481,2.198 1.34481,3.68718l0,2.89188c0,4.09283 -3.82508,5.20838 -9.12209,6.75093c-1.15682,0.3384 -2.35529,0.687476 -3.56552,1.08993c-6.89605,2.26525 -13.948,6.30151 -13.948,19.0679l0,5.11657c0,4.57961 1.4559,8.45574 4.20855,11.2067c2.65865,2.6549 6.35128,4.05974 10.6827,4.05974c5.68048,0 8.96828,-1.91404 12.318,-5.25748l-0.0053408,3.52705l16.4048,0l0.0213632,-47.7806c0,-5.77523 -1.27645,-9.73995 -4.01629,-12.4781c-3.28246,-3.27939 -8.81446,-4.80699 -17.4132,-4.80699"></path>
                    <path d="M72.2807,70.6203c-1.46124,0 -2.67361,-0.439814 -3.50464,-1.26927c-0.860938,-0.86148 -1.31704,-2.12114 -1.31704,-3.64554l0,-3.82702c0,-3.53452 1.70692,-5.18169 3.19487,-6.22251c1.1205,-0.839062 2.5262,-1.47957 4.15301,-2.22042c0.729554,-0.333063 1.45804,-0.674666 2.19828,-1.03762l0,10.9057c-0.0918618,3.32956 -0.986981,7.31671 -4.72448,7.31671M72.5691,16.7709c-7.78476,0 -13.5891,1.95034 -17.2497,5.79658c-3.12651,3.28366 -4.56425,7.87502 -4.27585,13.6449l0.0405901,0.809172l16.9816,0l0.00320448,-1.3472c0.270245,-4.37359 0.431537,-7.0146 4.98083,-7.0146c1.03078,0 1.93337,0.358683 2.61165,1.03655c0.854529,0.85294 1.34375,2.198 1.34375,3.68718l0,2.89188c0,4.09283 -3.82508,5.20731 -9.12103,6.75093c-1.1643,0.339468 -2.3617,0.689611 -3.56552,1.08993c-6.89712,2.26419 -13.9491,6.30151 -13.9491,19.0679l0,5.11657c0,4.57961 1.4559,8.45574 4.20855,11.2067c2.65865,2.6549 6.35342,4.05974 10.6827,4.05974c5.68262,0 8.97042,-1.91618 12.3212,-5.25962l-0.00213632,3.52919l16.3984,0l0.0213632,-47.7806c0,-5.77523 -1.27645,-9.73995 -4.01629,-12.4781c-3.28139,-3.27939 -8.81553,-4.80699 -17.4142,-4.80699"></path>
                    <path d="M280.469,39.2503c-0.00427264,-2.33571 -0.0117498,-5.8649 1.55311,-7.43093c0.570398,-0.57432 1.32559,-0.851872 2.30616,-0.851872c0.680419,-0.0170801 1.20595,0.183612 1.66633,0.631965c0.869483,0.846535 1.9056,3.02746 1.9056,8.60733l0,20.6937c0,6.25347 -1.00941,8.47069 -3.85927,8.47069c-0.889778,0 -1.55097,-0.247662 -2.08185,-0.777147c-1.49008,-1.48811 -1.49008,-4.81767 -1.49008,-7.02101l0,-21.9437l0,-0.378966ZM288.43,0.0492122l-0.529808,0l0,21.7484c-2.84451,-3.33383 -6.36624,-5.0269 -10.4947,-5.0269c-12.9247,0 -13.9288,14.7754 -13.9288,19.3027l0,26.6536c0,13.5029 4.77254,20.5143 14.1873,20.8399c4.3143,0 8.42565,-2.29194 11.2937,-6.20436l0,4.47393l15.937,0l0,-0.528417l0,-80.7304l0,-0.528417l-0.529808,0l-15.9348,0Z"></path>
                    <path d="M335.532,44.0322l-8.87214,0l0,-9.11226c0,-2.51078 0.50524,-4.28925 1.50397,-5.28737c0.708191,-0.708826 1.72722,-1.06751 3.02824,-1.06751c1.19527,0 2.18225,0.380033 2.93103,1.12836c1.04039,1.03975 1.4089,2.5332 1.4089,3.49716l0,10.8416ZM331.088,16.7712c-6.5788,0.0533755 -11.707,1.48384 -15.2437,4.25296c-4.10174,3.21214 -6.17931,8.27533 -6.17931,15.0497l0,29.9202c0,5.00128 1.52961,9.05461 4.54289,12.0394c4.69884,4.65434 11.7818,5.5788 16.8951,5.53397c7.34681,-0.105683 12.8521,-2.06777 16.3632,-5.83287c3.34334,-3.58363 4.85052,-8.7792 4.48094,-15.4394l-0.0437946,-0.804902l-16.9122,0c0,0 0.00427264,1.90764 -0.0181587,2.4478c-0.101475,2.55668 -0.19761,4.95111 -1.4527,6.09548c-0.649442,0.593535 -1.6172,0.84867 -2.95881,0.780349c-3.39675,-0.194287 -3.90199,-3.10218 -3.90199,-4.8198l0,-10.167l25.8655,0l0,-22.6365c0,-4.48567 -1.41104,-8.16004 -4.19787,-10.9185c-4.67748,-4.63299 -11.9559,-5.54891 -17.239,-5.50088"></path>
                    <path d="M375.691,18.3082l0,-11.3711l-16.9934,0l0,11.3711l-4.23526,0l0,12.7546l4.23526,0l0,38.2948c0,4.19745 1.14827,7.47257 3.41171,9.73462c2.33393,2.33144 5.77448,3.51424 10.2298,3.51424c3.50357,0 6.84478,-0.420599 9.93283,-0.87429l0.728486,-0.106751l0,-12.3479l-0.928232,-0.0117426c-0.977367,-0.0138776 -2.54863,-0.0234852 -3.92122,0.199624c-0.913278,-0.00640506 -1.4794,-0.165464 -1.83083,-0.516674c-0.418719,-0.415261 -0.629147,-1.21696 -0.629147,-2.37734l0,-35.5086l7.30943,0l0,-12.7546l-7.30943,0Z"></path>
                    <path d="M28.1685,54.5102c0,5.59375 0.173042,9.14428 -1.75285,10.9975c-1.35443,1.3045 -3.81013,1.82971 -7.69824,1.6493l0,-52.4574c7.2464,0.200692 9.36457,0.758999 9.45109,8.26679l0,31.5438ZM38.1291,3.48008c-5.5491,-3.21107 -12.9589,-3.48008 -19.4683,-3.48008l-18.6608,0l0,81.7894l23.084,0c4.99152,0 10.7318,-0.416329 15.4659,-3.50036c5.00647,-3.13954 7.49422,-8.46428 7.5989,-16.271l0,-40.022c0,-6.82565 -0.9528,-14.3612 -8.01975,-18.5159"></path>
                    <path d="M212.928,71.6701c-1.46124,0 -2.4995,-0.327725 -3.17351,-1.00026c-0.863074,-0.863615 -1.28286,-2.42752 -1.28286,-4.78458l0.00320448,-65.8845l-16.9357,0l-0.00106816,63.7591c0,7.41919 1.81481,12.2219 5.70932,15.1127c3.32091,2.46595 8.01121,3.51744 15.6806,3.51744l0,-10.7199Z"></path>
                </svg>
            </a>
        </h1>
        <nav class="left show-for-medium-up" role="navigation">
            <ul class="sections">
                <li class="has-dropdown">
                    <a id="js-primary-navigation-sections" href="#" data-dropdown="js-primary-navigation-sections-dropdown" aria-haspopup="true" aria-owns="js-primary-navigation-sections-dropdown">Innhold</a>
                    <ul id="js-primary-navigation-sections-dropdown" class="f-dropdown" data-dropdown-content="" role="menu" aria-labelledby="js-primary-navigation-sections">
                        <li><a id="js-seksjoner-nyheter" href="//www.dagbladet.no/nyheter" role="menuitem">Nyheter</a></li>
                        <li><a id="js-seksjoner-sport" href="//www.dagbladet.no/sport" role="menuitem">Sport</a></li>
                        <li><a id="js-seksjoner-kultur" href="//www.dagbladet.no/kultur" role="menuitem">Kultur</a></li>
                        <li><a id="js-seksjoner-okonomi" href="//www.dagbladet.no/emne/økonomi" role="menuitem">Økonomi</a></li>
                        <li><a id="js-seksjoner-kjendis" href="//www.dagbladet.no/kjendis" role="menuitem">Kjendis</a></li>
                        <li><a id="js-seksjoner-reise" href="//www.dagbladet.no/reise" role="menuitem">Reise</a></li>
                        <li><a id="js-seksjoner-bil" href="//www.dinside.no/motor" role="menuitem">Bil</a></li>
                        <li><a id="js-seksjoner-meninger" href="//www.dagbladet.no/meninger" role="menuitem">Meninger</a></li>
                    </ul>
                </li>
                <li>
                    <a id="js-primary-navigation-video" href="//www.dagbladet.no/video">Video</a>
                </li>
                <li class="has-dropdown">
                    <a id="js-primary-navigation-pluss" href="#" data-dropdown="js-primary-navigation-pluss-dropdown" aria-haspopup="true" aria-owns="js-primary-navigation-pluss-dropdown">Pluss</a>
                    <ul id="js-primary-navigation-pluss-dropdown" class="f-dropdown" data-dropdown-content="" role="menu" aria-labelledby="js-primary-navigation-pluss">
                        <li><a id="js-pluss-forsiden" href="//www.dagbladet.no/pluss" role="menuitem">Forsiden</a></li>
                        <li><a id="js-pluss-siste-saker" href="//www.dagbladet.no/pluss" role="menuitem">I dag</a></li>
                        <li><a id="js-pluss-magasinet" href="//www.dagbladet.no/magasinet" role="menuitem">Magasinet</a></li>
                        <li><a id="js-pluss-sok" href="//www.dagbladet.no/eavis/sok/" role="menuitem">Søk i arkivet</a></li>
                        <li><a id="js-pluss-kultur" href="//www.dagbladet.no/pluss/kultur" role="menuitem">Kultur</a></li>
                        <li><a id="js-pluss-hjernetrim" href="//www.dagbladet.no/pluss/nyheter" role="menuitem">Nyheter</a></li>
                        <li><a id="js-pluss-portrettet" href="//www.dagbladet.no/pluss/sport" role="menuitem">Sport</a></li>
                        <li><a id="js-pluss-eavis" href="//www.dagbladet.no/eavis" role="menuitem">eAvis</a></li>
                        <li><a id="js-pluss-support" href="https://dagbladet.kunde-service.no/hc/no" role="menuitem">Kundeservice</a></li>
                    </ul>
                </li>
                <li class="has-dropdown">
                    <a id="js-primary-navigation-shortcuts" href="#" data-dropdown="js-primary-navigation-shortcuts-dropdown" aria-haspopup="true" aria-owns="js-primary-navigation-shortcuts-dropdown">Snarveier</a>
                    <ul id="js-primary-navigation-shortcuts-dropdown" class="f-dropdown" data-dropdown-content="" role="menu" aria-labelledby="js-primary-navigation-shortcuts">
                        <li><a id="js-snarvei-tegneserier" href="//www.dagbladet.no/tegneserier" role="menuitem">Tegneserier</a></li>
                        <li><a id="js-snarvei-vaeret" href="https://sol.no/vaer/" role="menuitem">Været</a></li>
                        <li><a id="js-snarvei-fotballstudio" href="http://live.dagbladet.no/fotballstudio" role="menuitem">Fotballstudio</a></li>
                        <li><a id="js-snarvei-fourfourtwo" href="//www.dagbladet.no/fourfourtwo" role="menuitem">FourFourTwo</a></li>
                        <li><a id="js-snarvei-mat" href="//www.dagbladet.no/mat" role="menuitem">Mat</a></li>
                        <li><a id="js-snarvei-odstips" href="//www.dagbladet.no/sport/oddstips" role="menuitem">Oddstips (annonsørinnhold)</a></li>
                        <li><a id="js-snarvei-se" href="//www.se.no/" role="menuitem">Se.no</a></li>
                        <li><a id="js-snarvei-dinside" href="//www.dinside.no/" role="menuitem">DinSide.no</a></li>
                        <li><a id="js-snarvei-leserreiser" href="//www.dagbladet.no/leserreiser" role="menuitem">Leserreiser (annonsørinnhold)</a></li>
                        <li><a id="js-snarvei-rabattkode" href="//www.dagbladet.no/rabattkode" role="menuitem">Rabattkoder (Annonsørinnhold)</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
        <div class="db-header-weather left">
            <style type="text/css" scoped>.weather-bar{line-height:normal; padding: 3px 0.75em; background: rgba(0,0,0,0.15); border-radius: 4px; margin: 8px 0 0 10px; color: #fff; font-family: "Roboto","Helvetica",Helvetica,Arial,sans-serif; font-weight: 400; text-decoration: none; transition: color 0.2s  ease-in-out;}.weather-bar > *{display: block; margin: 9px .25em 0 .25em;}.weather-bar > .symbol{margin-top: -1px;}.weather-bar > .place{text-transform: uppercase;}.weather-bar > .degrees{}.db-header-weather>.weather-bar{display: none;}.weather-bar:hover {color: #fff; text-decoration: none; background: rgba(0,0,0,0.25);}.weather-bar:visited {color: #fff;}@media only screen and (min-width: 1000px){.db-header-weather>.weather-bar{display: flex;}}.weather-bar::after { content: "\e880"; font-family: "Helveticons"; font-size: 0.7rem; font-weight: 600; padding-left: 5px; margin-top: 10px}</style><a href="https://sol.no/vaer" target="_blank" class="weather-bar"> <span class="place">Blindern</span> <img class="symbol" src="https://solmedia.no/cloud/h_38,w_38/static/weather_symbol/9.png" alt="13°C på Blindern"/> <span class="degrees">13°C</span></a>
        </div>
        <div class="right show-for-medium-up">
            <form id="search" name="search" method="get" class="search show-for-medium-up" action="//www.dagbladet.no/tekstarkiv/">
                <input type="search" name="q" placeholder="Søk" class="radius" required="">
            </form>
        </div>
        <a class="small-navigation-toggle hide-for-medium-up" href="#">
            Meny
            <svg width="23px" height="23px" viewBox="0 0 23 23">
                <rect x="0" y="0" width="23" height="5"></rect>
                <rect x="0" y="9" width="23" height="5"></rect>
                <rect x="0" y="18" width="23" height="5"></rect>
            </svg>
        </a>
    </div>
  <section class="secondary">
    <h1>
      <a href="//www.dagbladet.no/nyheter">
        <div class="section-icon tiny bg-primary">
          <span class="icon-Globe"></span>
        </div>
        Nyheter
      </a>
    </h1>
    <nav>
      <ul>
        <li><a href="//www.dagbladet.no/emne/innenriks">Innenriks</a></li>
        <li><a href="//www.dagbladet.no/emne/utenriks">Utenriks</a></li>
        <li><a href="//www.dagbladet.no/emne/politikk">Politikk</a></li>
      </ul>
    </nav>
    <a class="small-secondary-toggle">Mer</a>
  </section>
</header>

    <main role="main" >
            <div class="row">
                <div class="adunit-wrapper columns small-12 medium-12 large-12">
                    <div id="ad-topbanner" class="adunit small-320x250 medium-980x300-scaled large-980x300" data-sizes="[[970,250],[980,300],[1000,300],[1010,300]]" json='{"targeting": {"pos": "topbanner"}}' data-slot="&#x2F;8578&#x2F;dagbladet.no&#x2F;seksjoner&#x2F;nyheter&#x2F;artikkel" data-load-on="view" itemscope itemtype="http://schema.org/WPAdBlock"></div>
                </div>
            </div>
        <article class="article-entity nyheter " itemscope itemtype="http://schema.org/NewsArticle" role="article">
            <meta itemprop="mainEntityOfPage" content="http://www.dagbladet.no&#x2F;nyheter&#x2F;tro-meg-jeg-skal-ikke-skuffe-dere-sa-trump-da-han-besokte-boeing-fabrikken-na-har-de-ansatte-fatt-beskjed-om-at-opp-mot-200-far-sparken&#x2F;67974751">

                <header class="row">
                    <div class="">
	<div>
            <div class="   ">
    <figure itemscope itemtype="http://schema.org/ImageObject">
         <div class="flex-video">
            <iframe src="&#x2F;&#x2F;www.dagbladet.no/video/embed/EKkZqlTyST8?autoplay=false" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
         </div>

        <figcaption class="caption" itemprop="caption" data-expand>
            <strong>FEIRET JOBBER:</strong> USAs president Donald Trump ble møtt med både jubel og buing da han besøkTe Boeings flyfabrikk i Charleston i South Carolina i februar i år. Video: CNN
            <a class="toggle">Vis mer</a>
        </figcaption>
    </figure>
</div>

            
    </div>
    <div class="columns text-left">
            <h1 class="intro large-size-14" itemprop="alternativeHeadline">Boeing sier opp ansatte:</h1>
            <h2 class="headline large-size-31 small-size-16" itemprop="headline">«Tro meg, jeg skal ikke skuffe dere», sa Trump da han besøkte Boeing-fabrikken. <span class=" large-size-46" data-lab-text_size="46">Nå har de ansatte fått beskjed om at opp mot 200 får sparken</span></h2>
        <div class="row">
			<div class="columns small-12 medium-10 large-8  medium-centered large-uncentered">
				<p class="standfirst" itemprop="description">Trump besøkte Boeing-ansatte for å feire alle arbeidsplassene USA skulle få med ham som president. Fem måneder seinere kom sjokkbeskjeden.</p>
<div class="meta">
    
    <time itemprop="datePublished" datetime="2017-06-23T15:51:06.000Z" class="published" title="Publisert 23. juni 2017 kl. 17.51" data-from-now> 23. juni 2017 kl. 17.51</time>
    <meta itemprop="dateModified" content="2017-06-23T15:51:06.000Z">
	<a class="facebook-share" href="https:&#x2F;&#x2F;www.facebook.com&#x2F;sharer.php?u=http:&#x2F;&#x2F;www.dagbladet.no&#x2F;nyheter&#x2F;tro-meg-jeg-skal-ikke-skuffe-dere-sa-trump-da-han-besokte-boeing-fabrikken-na-har-de-ansatte-fatt-beskjed-om-at-opp-mot-200-far-sparken&#x2F;67974751">
		<span class="js-share-count" data-facebook-id="http:&#x2F;&#x2F;www.dagbladet.no&#x2F;a&#x2F;67974751">Del på Facebook</span>
    </a>
</div>
			</div>
		</div>
	</div>
</div>

                    <div class="byline columns small-12 medium-10 large-8  medium-centered large-left text-left"><span class="person" itemscope itemtype="http://schema.org/Person" itemprop="author">
    <img itemprop="image" src="&#x2F;&#x2F;3.dbstatic.no&#x2F;60232185.jpg?imageId=60232185&amp;x=0&amp;y=0&amp;cropw=100&amp;croph=79.09604519774&amp;width=140&amp;height=140&amp;compression=60" alt="Nicolai Eriksen">
    <a rel="author" itemprop="url" href="/cdn-cgi/l/email-protection#a9c7ccdbe9cdc8cecbc5c8cdccdd87c7c6">
        <span class="name" itemprop="name">
            <span class="firstname">Nicolai</span>
            <span class="lastname">Eriksen</span>
        </span>


    </a>
</span></div>

                </header>


            <div class="row">
                    <div class="body-copy lab-bodytext-content small-12 medium-10 large-8  medium-centered large-left columns end" itemprop="articleBody"><div class="small-12 medium-6 medium-right large-6 columns large-push-6 show-for-large-up"><div class="content-adunit"><article class="preview      native-advertisement  " itemscope  itemtype="http://schema.org/WPAdBlock" role="article" data-id="67681141">

    <a itemprop="url"  href="http:&#x2F;&#x2F;trk.instabank.no&#x2F;c9994c11-5411-48f2-a819-2277c77e6d6a?utm_medium=cpc&amp;utm_campaign=desktop_mobile_tablet_dbno1&amp;utm_content=88-57&amp;utm_term=banksjef" rel="nofollow" >

				<div class="kicker native-ad-kicker">instabank</div>

            
            <figure class=" " style="padding-bottom:91.17647058823529%;">
    <img class="" itemprop="image" alt="Få lavere rente på din kredittkort­­­­­gjeld med dette enkle trikset" data-srcset="&#x2F;&#x2F;dbstatic.no&#x2F;67683132.jpg?imageId=67683132&amp;x=7.0281124497992&amp;y=0&amp;cropw=61.44578313253&amp;croph=100&amp;width=192&amp;height=176&amp;compression=80 640w, &#x2F;&#x2F;dbstatic.no&#x2F;67683132.jpg?imageId=67683132&amp;x=7.0281124497992&amp;y=0&amp;cropw=61.44578313253&amp;croph=100&amp;width=306&amp;height=279&amp;compression=60 1024w, &#x2F;&#x2F;dbstatic.no&#x2F;67683132.jpg?imageId=67683132&amp;x=0&amp;y=18.235294117647&amp;cropw=96.026490066225&amp;croph=81.764705882353&amp;width=580&amp;height=280&amp;compression=30 320w" data-defer="view" src="">
    
</figure>
            
            
            



            <div class="section-tag-and-secondary-title">


            </div>

            <span class="arrow-article"></span>

            <h1 class="headline large-size-13 small-size-22">Få lavere rente på din kredittkort­­­­­gjeld med dette enkle trikset</h1>


            <div class="labels">
                
            </div>





    </a>


</article>
</div></div><div class="small-12 medium-6 medium-right large-6 columns large-push-6 absolute-push-right"><div id="ad-medium-rectangle" class="adunit small-320x250 medium-320x250 large-320x250" json='{"targeting": {"pos":"medium-rectangle"} }' data-sizes='[[300,250],[320,250],"fluid"]' data-slot=/8578/dagbladet.no/seksjoner/nyheter/artikkel   data-load-on="view" data-collapse="0" itemscope itemtype="http://schema.org/WPAdBlock"></div></div><p>(Dagbladet): - Arbeidsplasser er en av hovedgrunnene til at jeg står her i dag som deres president, og jeg vil aldri, aldri, skuffe dere. Tro meg, jeg skal ikke skuffe dere, sa USAs president Donald Trump i februar.</p><p>Uttalelsen kom under et besøk til Boeings flyfabrikk i Charleston i Sør-Carolina i februar i år, og ble stort sett møtt med jubel blant de frammøtte ansatte.</p><p>- Vi er her i dag for å feire amerikansk ingeniørkunst og amerikansk produksjon. Vi er også her for å feire arbeidsplasser. Jobber, proklamerte USAs president Donald J. Trump da han besøkte Boeing-fabrikken i februar.</p><p><strong>Fem måneder seinere er det ingen av de ansatte som jubler.</strong></p><article class="preview   large-6 small-12 medium-6 right     " itemscope itemtype="http://schema.org/NewsArticle"  role="article" data-id="">
    <a itemprop="url"  href="&#x2F;nyheter&#x2F;etter-trumps-twittermelding-sank-boeing-aksjen&#x2F;65433670" >

            <img class="" itemprop="image" alt="Etter Trumps twittermelding sank Boeing-aksjen" data-srcset="&#x2F;&#x2F;8.dbstatic.no&#x2F;65389408.jpg?imageId=65389408&amp;x=0&amp;y=0&amp;cropw=0&amp;croph=0&amp;width=321&amp;height=193&amp;compression=80 640w, &#x2F;&#x2F;8.dbstatic.no&#x2F;65389408.jpg?imageId=65389408&amp;x=0&amp;y=0&amp;cropw=0&amp;croph=0&amp;width=512&amp;height=308&amp;compression=60 1024w, &#x2F;&#x2F;8.dbstatic.no&#x2F;65389408.jpg?imageId=65389408&amp;x=0&amp;y=0&amp;cropw=0&amp;croph=0&amp;width=640&amp;height=384&amp;compression=30 320w" src="&#x2F;&#x2F;8.dbstatic.no&#x2F;65389408.jpg?imageId=65389408&amp;x=0&amp;y=0&amp;cropw=0&amp;croph=0&amp;width=512&amp;height=308&amp;compression=60">
            
            
            
            



        <h1 itemprop="headline" class="headline large-size-6 small-size-11">Etter Trumps twittermelding sank Boeing-aksjen</h1>



        

        
        


    </a>


</article>
<p>Denne uka fikk de ansatte ved den samme flyfabrikken beskjed om at jobbene deres nå står i fare. Boeing har nemlig bestemt seg for at inntil 200 av stillingene, ved fabrikken der Trump hyllet sin egen evne til å skape arbeidsplasser, skal kuttes, ifølge <a href="https://www.washingtonpost.com/news/wonk/wp/2017/06/22/trump-visited-this-boeing-factory-to-celebrate-jobs-it-just-announced-layoffs/?amp;utm_term=.adb632402e34&tid=sm_tw&utm_term=.5a09610e8329">Washington Post</a>.</p><p>Kuttene begrunnes blant annet med færre bestillinger av selskapets Dreamliner-fly.</p><p>- Vår konkurransesituasjon er nådeløs, og det har gjort det tydelig at dette selskapet er nødt til å kutte kostnader for å bli mer konkurransedyktige, sier Boeing i en uttalelse.</p><p>Det får fagforeningsleder Jonathan Battaglia til å rase:</p><div class="small-12 medium-6 medium-right large-6 columns large-push-6 sticky-wrapper"><div id="ad-sticky-right" class="adunit large-300x600 medium-300x600" json='{"targeting": {"pos":"sticky-right"} }' data-sizes='[[300,600],[180,500],[160,600],"fluid"]' data-slot=/8578/dagbladet.no/seksjoner/nyheter/artikkel   data-load-on="view" data-collapse="0" itemscope itemtype="http://schema.org/WPAdBlock"></div></div><div class="small-12 medium-12 medium-centered large-12 "><div id="ad-outstream" class=" " json='{"targeting": {"pos":"outstream"} }' data-sizes='[[1,1],"fluid"]' data-slot=/8578/dagbladet.no/seksjoner/nyheter/artikkel  data-load-on="load" data-collapse="0" itemscope itemtype="http://schema.org/WPAdBlock"></div></div><p>- Dette handler ikke om konkurransekraft. Det handler om å skaffe mer penger til sjefer og aksjeeiere, sier Battaglia til avisa.</p><h2>- USA skal vinne</h2><article class="preview   large-6 small-12 medium-6 right     " itemscope itemtype="http://schema.org/NewsArticle"  role="article" data-id="">
    <a itemprop="url"  href="&#x2F;nyheter&#x2F;de-var-kanskje-falske-for-men-de-er-reelle-na-sier-trump-om-jobb-tallene-han-slakta-i-valgkampen&#x2F;67388657" >

            <img class="" itemprop="image" alt="«De var kanskje falske før, men de er reelle nå», sier Trump om jobb-tallene han slakta i valgkampen" data-srcset="&#x2F;&#x2F;1.dbstatic.no&#x2F;67388840.jpg?imageId=67388840&amp;x=0&amp;y=6.8421052631579&amp;cropw=100&amp;croph=51.578947368421&amp;width=321&amp;height=193&amp;compression=80 640w, &#x2F;&#x2F;1.dbstatic.no&#x2F;67388840.jpg?imageId=67388840&amp;x=0&amp;y=6.8421052631579&amp;cropw=100&amp;croph=51.578947368421&amp;width=512&amp;height=308&amp;compression=60 1024w, &#x2F;&#x2F;1.dbstatic.no&#x2F;67388840.jpg?imageId=67388840&amp;x=0&amp;y=6.8421052631579&amp;cropw=100&amp;croph=51.578947368421&amp;width=640&amp;height=384&amp;compression=30 320w" src="&#x2F;&#x2F;1.dbstatic.no&#x2F;67388840.jpg?imageId=67388840&amp;x=0&amp;y=6.8421052631579&amp;cropw=100&amp;croph=51.578947368421&amp;width=512&amp;height=308&amp;compression=60">
            
            
            
            



        <h1 itemprop="headline" class="headline large-size-4 small-size-6">«De var kanskje falske før, men de er reelle nå», sier Trump om jobb-tallene han slakta i valgkampen</h1>



        

        
        


    </a>


</article>
<p>Det er ikke klart nøyaktig hvor mange som mister jobben, men selskapet sier de har et mål om at «færre enn 200» må gå, skriver avisa. Ifølge <a href="http://money.cnn.com/2017/06/22/news/companies/boeing-layoffs-south-carolina-dreamliner/index.html?utm_source=huffingtonpost.com&utm_medium=referral&utm_campaign=pubexchange_article">CNN Money</a> sier de at rundt 200 jobber vil forsvinne.</p><p><strong>- Vi elsker våre arbeidere, og vi skal beskytte våre arbeidere. Vi kommer til å kjempe for jobbene våre, og vi skal kjempe for familiene våre. Og vi skal kjempe for å skaffe flere arbeidsplasser, og bedre arbeidsplasser for lojale amerikanske borgere, sa presidenten i februar. </strong></p><p>Budskapet om at Trump skulle kjempe for arbeidsplasser, ble i all hovedsak godt mottatt blant de Boeing-ansatte som allerede i desember i fjor hadde fått vite at selskapet <a href="https://www.washingtonpost.com/news/wonk/wp/2017/06/22/trump-visited-this-boeing-factory-to-celebrate-jobs-it-just-announced-layoffs/?amp;utm_term=.adb632402e34&tid=sm_tw&utm_term=.5a09610e8329">jobbet med en nedbemanningsplan</a>. Men akkurat disse jobbene har ikke blitt spart.</p><p>I begynnelsen av denne måneden kunne imidlertid Trump feire en strålende nyhet. Den månedlige rapporten over USAs offisielle ledighetstall, viste at arbeidsledigheten var nede på 4,3 prosent. Ikke siden 2001 har de vært lavere.</p><p>- Absolutt strålende økonomisk framgang siden valgdagen. Mer enn en million nye jobber i privat sektor, sa Trump under en tale dagen før tallene ble lagt fram.</p><h2>- USA handler om å skape drømmer</h2><div class=" large-12 small-12 medium-12  ">
    <figure itemscope itemtype="http://schema.org/ImageObject">
         <div class="flex-video">
                <iframe src="&#x2F;&#x2F;www.dagbladet.no/video/embed/NDN5XEoQDHA?autoplay=false" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
         </div>

        <figcaption class="caption" itemprop="caption" data-expand>
            <strong>PARISAVTALEN:</strong> Trump annonserte at USA vil droppe Parisavtalen, en av de viktigste klimaavtalene mellom verdens nasjoner. Video: CNN
            <a class="toggle">Vis mer</a>
        </figcaption>
    </figure>
</div>
<p><a href="http://fortune.com/fortune500/list/filtered?sortBy=employees&first500">Boeing er en av de største private arbeidsgiverne i USA</a>, med rundt 140 000 ansatte i landet.</p><p>Presidenten hadde ingen konkrete tiltak eller planer å lansere under februar-besøket, men han var der blant annet for å se nærmere på de nye Dreamliner-flyene som produseres der.</p><p>- Dreamliner er et flott navn. USA handler om å skape drømmer, sa presidenten.</p><p>- Jeg vil ikke at bedrifter flytter ut av dette landet. Vi skal skape arbeidsplasser til det amerikanske folk. Vi vil ha produkter laget i USA av amerikanske hender, sa han videre.</p><p>NTB meldte den gang at det også kunne høres spredt buing blant publikum.</p><article class="preview   large-12 small-12 medium-12     " itemscope itemtype="http://schema.org/NewsArticle"  role="article" data-id="">
    <a itemprop="url"  href="&#x2F;nyheter&#x2F;endelig-en-god-nyhet-for-trump&#x2F;67653849" >

            <img class="" itemprop="image" alt="Endelig en god nyhet for Trump" data-srcset="&#x2F;&#x2F;9.dbstatic.no&#x2F;67649909.jpg?imageId=67649909&amp;x=0&amp;y=11.771561771562&amp;cropw=100&amp;croph=75.058275058275&amp;width=403&amp;height=202&amp;compression=80 640w, &#x2F;&#x2F;9.dbstatic.no&#x2F;67649909.jpg?imageId=67649909&amp;x=0&amp;y=11.771561771562&amp;cropw=100&amp;croph=75.058275058275&amp;width=643&amp;height=322&amp;compression=60 1024w, &#x2F;&#x2F;9.dbstatic.no&#x2F;67649909.jpg?imageId=67649909&amp;x=0&amp;y=11.771561771562&amp;cropw=100&amp;croph=75.058275058275&amp;width=402&amp;height=202&amp;compression=30 320w" src="&#x2F;&#x2F;9.dbstatic.no&#x2F;67649909.jpg?imageId=67649909&amp;x=0&amp;y=11.771561771562&amp;cropw=100&amp;croph=75.058275058275&amp;width=643&amp;height=322&amp;compression=60">
            
            
            
            



        <h1 itemprop="headline" class="headline ">Endelig en god nyhet for Trump</h1>



        

        
        


    </a>


</article>
<div class="row hide-for-print"><div class="small-12 column"><ul itemprop="keywords" class="labels"><li class="label round secondary"><a href="/emne/usa">usa</a></li><li class="label round secondary"><a href="/emne/boeing">boeing</a></li><li class="label round secondary"><a href="/emne/donald trump">donald trump</a></li><li class="label round secondary"><a href="/emne/arbeidsledighet">arbeidsledighet</a></li><li class="label round secondary"><a href="/emne/nyheter">nyheter</a></li><li class="label round secondary"><a href="/emne/utenriks">utenriks</a></li></ul></div></div><div class="row hide-for-print"><div class="small-12 hide-for-medium-up column"><a class="tiny facebook button small-expand margin-top-bot" href="https://m.facebook.com/sharer.php?u=http://www.dagbladet.no/nyheter/tro-meg-jeg-skal-ikke-skuffe-dere-sa-trump-da-han-besokte-boeing-fabrikken-na-har-de-ansatte-fatt-beskjed-om-at-opp-mot-200-far-sparken/67974751"><span class="icon-Facebook align-left"></span><span class="js-share-count">Del på facebook</span></a></div><div class="small-12 medium-6 column"><div class="panel has-section-title"> <h6 class="section-title center secondary"><span>Lik Dagbladet  på Facebook</span></h6> <div class="copy"> <iframe class="fb-like-frame" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdagbladet&amp;width=300&amp;layout=standard&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=35&amp;appId=158904810801320" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe> </div> </div></div><div class="small-12 medium-6 column"><div class="row"><div class="small-12 column hide-for-small"><a class="tiny facebook button small-expand margin-top-bot" href="https://m.facebook.com/sharer.php?u=http://www.dagbladet.no/nyheter/tro-meg-jeg-skal-ikke-skuffe-dere-sa-trump-da-han-besokte-boeing-fabrikken-na-har-de-ansatte-fatt-beskjed-om-at-opp-mot-200-far-sparken/67974751"><span class="icon-Facebook align-left"></span><span class="js-share-count">Del på facebook</span></a></div><div class="small-12 column"><a class="button tiny small-expand primary" href="http://vaktbikkja.medialaben.no/artikkel/67974751" rel="nofollow">Rapporter om feil i artikkelen</a></div></div></div></div></div>
            </div>
            <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <meta itemprop="name" content="Dagbladet">
                <link itemprop="sameAs" href="http://www.dagbladet.no">
                <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="http://styleguide.dagbladet.no/assets/favicon/dagbladet/favicon-120.png">
                    <meta itemprop="width" content="120">
                    <meta itemprop="height" content="120">
                </div>
            </div>
            <div id="ad-out-of-page-survey"></div>
        </article>


                <div class=row><div class="adunit-wrapper columns large-8 small-12 medium-8"><div id=ad-netboard class="adunit small-320x250 medium-580x500-scaled large-580x500" itemscope itemtype=http://schema.org/WPAdBlock data-sizes='[[580,500],[580,400],"fluid"]' json='{"targeting": { "pos":"netboard" }}' data-slot=/8578/dagbladet.no/seksjoner/nyheter/artikkel data-load-on=view data-collapse=0 data-out-of-page data-threshold=0></div></div><article class="preview  columns large-4 small-12 medium-4" itemscope itemprop=itemListElement itemtype=http://schema.org/ListItem role=article data-id=67423555><a itemprop=url href=/nyheter/tro-meg-jeg-skal-ikke-skuffe-dere-sa-trump-da-han-besokte-boeing-fabrikken-na-har-de-ansatte-fatt-beskjed-om-at-opp-mot-200-far-sparken/67974751><figure style=padding-bottom:50%;><img itemprop=image alt="«Tro meg, jeg skal ikke skuffe dere», sa Trump da han besøkte Boeing-fabrikken. Nå har de ansatte fått beskjed om at opp mot 200 får sparken" data-srcset="//7.dbstatic.no?imageId=67975901&amp;panox=0&amp;panoy=1.5075376884422&amp;panow=100&amp;panoh=49.246231155779&amp;heighty=0&amp;heightx=39.068100358423&amp;heightw=43.727598566308&amp;heighth=100&amp;width=214&amp;height=107&amp;compression=80 640w, //7.dbstatic.no?imageId=67975901&amp;panox=0&amp;panoy=1.5075376884422&amp;panow=100&amp;panoh=49.246231155779&amp;heighty=0&amp;heightx=39.068100358423&amp;heightw=43.727598566308&amp;heighth=100&amp;width=342&amp;height=171&amp;compression=60 1024w, //7.dbstatic.no/?imageId=67975901&amp;panox=0&amp;panoy=1.5075376884422&amp;panow=100&amp;panoh=49.246231155779&amp;heighty=0&amp;heightx=39.068100358423&amp;heightw=43.727598566308&amp;heighth=100&amp;width=640&amp;height=320&amp;compression=30 320w" data-defer=view src></figure><div class=section-tag-and-secondary-title></div><span class=arrow-article></span><h1 class=headline>«Tro meg, jeg skal ikke skuffe dere», sa Trump da han besøkte Boeing-fabrikken. Nå har de ansatte fått beskjed om at opp mot 200 får sparken</h1><div class=labels></div></a></article></div><div class=row><article class="preview  columns large-6 small-6 medium-6" itemscope itemprop=itemListElement itemtype=http://schema.org/ListItem role=article data-id=60249738><a itemprop=url href=/nyheter/russisk-opposisjonsleder-og-putin-kritiker-nektes-a-stille-til-valg/67981763><figure style=padding-bottom:50%;><img itemprop=image alt="Russisk opposisjonsleder og Putin-kritiker nektes å stille til valg" data-srcset="//10.dbstatic.no?imageId=67982413&amp;panox=0&amp;panoy=7.3891625615764&amp;panow=100&amp;panoh=48.275862068966&amp;heighty=0&amp;heightx=14.285714285714&amp;heightw=44.688644688645&amp;heighth=100&amp;width=321&amp;height=161&amp;compression=80 640w, //10.dbstatic.no?imageId=67982413&amp;panox=0&amp;panoy=7.3891625615764&amp;panow=100&amp;panoh=48.275862068966&amp;heighty=0&amp;heightx=14.285714285714&amp;heightw=44.688644688645&amp;heighth=100&amp;width=512&amp;height=256&amp;compression=60 1024w, //10.dbstatic.no/?imageId=67982413&amp;width=276&amp;height=220&amp;compression=30 320w" data-defer=view src></figure><div class=section-tag-and-secondary-title></div><span class=arrow-article></span><h1 class="headline small-size-10">Russisk opposisjonsleder og Putin-kritiker nektes å stille til valg</h1><div class=labels></div></a></article><article class="preview  columns large-6 small-6 medium-6" itemscope itemprop=itemListElement itemtype=http://schema.org/ListItem role=article data-id=60249736><a itemprop=url href=/nyheter/her-avfyrer-det-russiske-krigsskipet-mot-is-mal-i-syria/67961877><figure style=padding-bottom:50%;><img itemprop=image alt="Her avfyrer det russiske krigsskipet mot IS-mål i Syria" data-srcset="//8.dbstatic.no?imageId=67966435&amp;panox=0&amp;panoy=11.392405063291&amp;panow=100&amp;panoh=62.025316455696&amp;heighty=0&amp;heightx=0&amp;heightw=34.659090909091&amp;heighth=100&amp;width=321&amp;height=161&amp;compression=80 640w, //8.dbstatic.no?imageId=67966435&amp;panox=0&amp;panoy=11.392405063291&amp;panow=100&amp;panoh=62.025316455696&amp;heighty=0&amp;heightx=0&amp;heightw=34.659090909091&amp;heighth=100&amp;width=512&amp;height=256&amp;compression=60 1024w, //8.dbstatic.no/?imageId=67966435&amp;width=276&amp;height=220&amp;compression=30 320w" data-defer=view src></figure><div class=section-tag-and-secondary-title></div><span class=arrow-article></span><h1 class="headline small-size-11">Her avfyrer det russiske krigsskipet mot IS-mål i Syria</h1><div class=labels></div></a></article></div><div class=row><article class="preview  columns large-4 small-12 medium-12" itemscope itemprop=itemListElement itemtype=http://schema.org/ListItem role=article data-id=60191122><a itemprop=url href=/nyheter/da-skolen-plasserte-isabella-og-rullestolen-bak-en-plante-ble-moren-trist-og-forbanna/67961106><figure style=padding-bottom:50%;><img itemprop=image alt="Da skolen plasserte Isabella og rullestolen bak en plante, ble moren trist og forbanna" data-srcset="//4.dbstatic.no?imageId=67964605&amp;panox=0&amp;panoy=33.333333333333&amp;panow=100&amp;panoh=46.666666666667&amp;heighty=0&amp;heightx=53.787878787879&amp;heightw=46.212121212121&amp;heighth=100&amp;width=641&amp;height=321&amp;compression=80 640w, //4.dbstatic.no?imageId=67964605&amp;panox=0&amp;panoy=33.333333333333&amp;panow=100&amp;panoh=46.666666666667&amp;heighty=0&amp;heightx=53.787878787879&amp;heightw=46.212121212121&amp;heighth=100&amp;width=342&amp;height=171&amp;compression=60 1024w, //4.dbstatic.no/?imageId=67964605&amp;panox=0&amp;panoy=33.333333333333&amp;panow=100&amp;panoh=46.666666666667&amp;heighty=0&amp;heightx=53.787878787879&amp;heightw=46.212121212121&amp;heighth=100&amp;width=640&amp;height=320&amp;compression=30 320w" data-defer=view src></figure><div class=section-tag-and-secondary-title></div><span class=arrow-article></span><h1 class=headline>Da skolen plasserte Isabella og rullestolen bak en plante, ble moren trist og forbanna</h1><div class=labels></div></a></article><article class="preview  columns large-4 small-6 medium-6" itemscope itemprop=itemListElement itemtype=http://schema.org/ListItem role=article data-id=60191124><a itemprop=url href=/nyheter/nord-korea-hevder-de-er-det-storste-offeret---dodsfallet-er-et-mysterium-for-oss/67960874><figure style=padding-bottom:50%;><img itemprop=image alt="Nord-Korea hevder de er «det største offeret»: - Dødsfallet er et mysterium for oss" data-srcset="//6.dbstatic.no?imageId=67961238&amp;panox=0&amp;panoy=10.810810810811&amp;panow=100&amp;panoh=24.078624078624&amp;heighty=0&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;width=321&amp;height=161&amp;compression=80 640w, //6.dbstatic.no?imageId=67961238&amp;panox=0&amp;panoy=10.810810810811&amp;panow=100&amp;panoh=24.078624078624&amp;heighty=0&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;width=342&amp;height=171&amp;compression=60 1024w, //6.dbstatic.no/?imageId=67961238&amp;width=276&amp;height=192&amp;compression=30 320w" data-defer=view src></figure><div class=section-tag-and-secondary-title></div><span class=arrow-article></span><h1 class="headline small-size-7">Nord-Korea hevder de er «det største offeret»: - Dødsfallet er et mysterium for oss</h1><div class=labels></div></a></article><article class="preview  columns large-4 small-6 medium-6" itemscope itemprop=itemListElement itemtype=http://schema.org/ListItem role=article data-id=60191126><a itemprop=url href=/nyheter/abu-dhabi-prinsesser-domt-for-a-ha-behandlet-ansatte-som-slaver/67957591><figure style=padding-bottom:50%;><img itemprop=image alt="Abu Dhabi-prinsesser dømt for å ha behandlet ansatte som slaver" data-srcset="//8.dbstatic.no?imageId=67957965&amp;panox=0&amp;panoy=0&amp;panow=0&amp;panoh=0&amp;heighty=0&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;width=321&amp;height=161&amp;compression=80 640w, //8.dbstatic.no?imageId=67957965&amp;panox=0&amp;panoy=0&amp;panow=0&amp;panoh=0&amp;heighty=0&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;width=342&amp;height=171&amp;compression=60 1024w, //8.dbstatic.no/?imageId=67957965&amp;width=276&amp;height=192&amp;compression=30 320w" data-defer=view src></figure><div class=section-tag-and-secondary-title></div><span class=arrow-article></span><h1 class="headline small-size-7">Abu Dhabi-prinsesser dømt for å ha behandlet ansatte som slaver</h1><div class=labels></div></a></article></div><div class=row><article class="preview  columns large-6 small-12 medium-6" itemscope itemprop=itemListElement itemtype=http://schema.org/ListItem role=article data-id=66925936><a itemprop=url href=/nyheter/batkollisjon-i-horten/67956579><div class=section-tag-and-secondary-title></div><span class=arrow-article></span><h1 class=headline>Båtkollisjon i Horten</h1><div class=labels></div></a></article><article class="preview  columns large-6 small-12 medium-6" itemscope itemprop=itemListElement itemtype=http://schema.org/ListItem role=article data-id=66925934><a itemprop=url href=/nyheter/hoyre-stopper-sivs-asyldrom/67949804><figure style=padding-bottom:50%;><img itemprop=image alt="Høyre stopper Sivs asyldrøm" data-srcset="//6.dbstatic.no?imageId=67954573&amp;panox=0&amp;panoy=0&amp;panow=0&amp;panoh=0&amp;heighty=0&amp;heightx=0&amp;heightw=45.692883895131&amp;heighth=100&amp;width=321&amp;height=161&amp;compression=80 640w, //6.dbstatic.no?imageId=67954573&amp;panox=0&amp;panoy=0&amp;panow=0&amp;panoh=0&amp;heighty=0&amp;heightx=0&amp;heightw=45.692883895131&amp;heighth=100&amp;width=512&amp;height=256&amp;compression=60 1024w, //6.dbstatic.no/?imageId=67954573&amp;panox=0&amp;panoy=0&amp;panow=0&amp;panoh=0&amp;heighty=0&amp;heightx=0&amp;heightw=45.692883895131&amp;heighth=100&amp;width=640&amp;height=320&amp;compression=30 320w" data-defer=view src></figure><div class=section-tag-and-secondary-title></div><span class=arrow-article></span><h1 class=headline>Høyre stopper Sivs asyldrøm</h1><div class=labels></div></a></article></div><div class="row   show-for-medium-up"><div class="adunit-wrapper columns large-4 small-12 medium-6"><div id=ad-digitalt-bilagV class="adunit medium-320x250 large-320x250" itemscope itemtype=http://schema.org/WPAdBlock data-sizes='[[320,250],[300,250],"fluid"]' json='{"targeting": { "pos":"digitalt-bilag" }}' data-slot=/8578/dagbladet.no/seksjoner/nyheter/artikkel data-load-on=view data-collapse=0 data-out-of-page "></div></div><div class="adunit-wrapper columns large-4 small-12 medium-6"><div id=ad-digitalt-bilagH class="adunit medium-320x250 large-320x250" itemscope itemtype=http://schema.org/WPAdBlock data-sizes='[[320,250],[300,250],"fluid"]' json='{"targeting": { "pos":"digitalt-bilag" }}' data-slot=/8578/dagbladet.no/seksjoner/nyheter/artikkel data-load-on=view data-collapse=0 data-out-of-page "></div></div><div class="large-4 small-12 medium-12   columns"><article class="preview      native-advertisement" itemscope itemtype=http://schema.org/WPAdBlock role=article data-id=67696623><a itemprop=url href="http://trk.instabank.no/c9994c11-5411-48f2-a819-2277c77e6d6a?utm_medium=cpc&amp;utm_campaign=desktop_mobile_tablet_dbno1&amp;utm_content=87-57&amp;utm_term=banksjef" rel=nofollow><div class="kicker native-ad-kicker">INSTABANK</div><figure style=padding-bottom:41.830065359477125%;><img itemprop=image alt="Kredittkortgjeld? Betal mindre i måneden med dette enkle tipset" data-srcset="//dbstatic.no/67696740.jpg?imageId=67696740&amp;x=0.59113300492611&amp;y=28.491620111732&amp;cropw=96.22641509434&amp;croph=71.508379888268&amp;width=192&amp;height=81&amp;compression=80 640w, //dbstatic.no/67696740.jpg?imageId=67696740&amp;x=0.59113300492611&amp;y=28.491620111732&amp;cropw=96.22641509434&amp;croph=71.508379888268&amp;width=306&amp;height=128&amp;compression=60 1024w, //dbstatic.no/67696740.jpg?imageId=67696740&amp;x=0.59113300492611&amp;y=28.491620111732&amp;cropw=96.22641509434&amp;croph=71.508379888268&amp;width=574&amp;height=242&amp;compression=30 320w" data-defer=view src></figure><div class=section-tag-and-secondary-title></div><span class=arrow-article></span><h1 class="headline large-size-12">Kredittkortgjeld? Betal mindre i måneden med dette enkle tipset</h1><div class=labels></div></a></article></div></div><div class="row   show-for-small-only"></div>


    </main>

<footer class="main-footer row" itemtype="http://schema.org/Organization" itemscope role="contentinfo">
  <div class="small-12 medium-2 large-2 columns">
    <a class="main-logo" itemprop="url" href="http://www.dagbladet.no" title="Dagbladet"><span class="icon-Dagbladet-alt"></span><span itemprop="name" class="hide">Dagbladet</span></a>
  </div>
  <div class="small-12 medium-4 large-4 columns">
    <dl>
      <dt>Postadresse:</dt>
      <dd itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span itemprop="postOfficeBoxNumber">Boks 1184</span> Sentrum, <span itemprop="postalCode">0107</span> <span itemprop="addressLocality">Oslo</span></dd>
      <dt>Besøksadresse:</dt>
      <dd itemprop="location" itemscope itemtype="http://schema.org/PostalAddress"><a href="https://goo.gl/maps/EmpIH"><span itemprop="streetAddress">Karvesvingen 1</span>, <span itemprop="postalCode">0579</span> <span itemprop="addressLocality">Oslo</span></a></dd>
      <dt>Sentralbord:</dt>
      <dd><a href="tel:+4724001000" itemprop="telephone">24 00 10 00</a></dd>
      <dt>Tilsynsorgan video:</dt>
      <dd><a href="http://www.medietilsynet.no/">Medietilsynet</a></dd>
    </dl>
  </div>
  <div class="small-12 medium-3 large-3 columns">
    <ul>
      <li><a href="http://www.dagbladet.no/stillinger/">Jobb i Dagbladet</a></li>
      <li><a href="http://www.dagbladet.no/nyheter/dagbladets-husregler/66579649">Vær Varsom-plakaten</a></li>
      <li><a href="http://www.dagbladet.no/nyheter/brukeravtale-for-dagbladetno/67454327">Brukeravtale Dagbladet</a></li>
      <li><a href="http://www.dagbladet.no/nyheter/brukeravtale-for-dagbladet-pluss/60248691/">Brukeravtale Dagbladet Pluss</a></li>
      <li><a href="http://www.aller.no/personvern">Personvernavtale</a></li>
      <li><a href="http://www.dagbladet.no/nyheter/cookies-pa-dbno/67454398">Informasjonskapsler på Dagbladet</a></li>
      <li><a href="http://www.mediebedriftene.no/informasjonskapsler">Om informasjonskapsler</a></li>
      <li><a href="http://annonse.aller.no/produkter/dagbladet/dagbladet.no/">Annonseinfo</a></li>
    </ul>
  </div>
  <div class="small-12 medium-3 large-3 columns end">
    <a class="button tip primary radius expand" href="http://www.dagbladet.no/info/">Tips oss <span class="tel">2400</span></a>
    <div><a href="https://dagbladet.kunde-service.no/hc/no">Kundeservice Pluss</a></div>
    <div itemscope itemtype="http://schema.org/Person">
      <div><span itemprop="jobTitle">Vaktsjef</span>:<br />
      <a href="/cdn-cgi/l/email-protection#590d2a383b193d383e3b35383d3c2d773736" itemprop="email"><span itemprop="name">Thomas Sæbø</span></a>
    </div>
    <div itemscope itemtype="http://schema.org/Person">
        <div><span itemprop="jobTitle">Ansvarlig redaktør</span>: <br /><a href="/cdn-cgi/l/email-protection#e48e8b8c8aca85968a81ca8985968f919797818aa4808583868885808190ca8a8b" itemprop="email"><span itemprop="name">John Arne Markussen</span></a></div>
    </div>
    <div itemtype="http://schema.org/Organization" itemscope>© 2017 <span itemprop="name">DB Medialab</span></div>
    <small>v0.27.0</small>
  </div>
</footer>
<script>
function getCookie(cname) {
    try {
      var name = cname + "=";
      var decodedCookie = decodeURIComponent(document.cookie);
      var ca = decodedCookie.split(';');
      for(var i = 0; i <ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0) == ' ') {
              c = c.substring(1);
          }
          if (c.indexOf(name) == 0) {
              return c.substring(name.length, c.length);
          }
      }
    } catch(err) {
      return err;
    }
    return "";
}
</script>
<script>
googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

function outOfPageSurvey(elementId){
  googletag.cmd.push(function outOfPageSurveyRec() {
      // Check if googletag script is ready
      if(googletag.pubadsReady) {
        var outOfPageSlot = googletag.defineOutOfPageSlot('/8578/dagbladet.no/seksjoner/nyheter/artikkel', elementId);
        outOfPageSlot.addService(googletag.pubads());
        googletag.display(elementId);
        googletag.pubads().refresh([outOfPageSlot]);
      } else {
        setTimeout(outOfPageSurveyRec, 500)
      }
  });
}
</script>

    <script src="//am.medialaben.no/scripts/app.min.js"></script>
    <script src="//styleguide.dagbladet.no/scripts/app-ads-less.min.js?20170512"></script>
        <script>
            // Get user sessions count
            var userVisit_sessions = getCookie('db_session_count');
            // Get outofpage ad for those who have visited this site at least two times
            if(userVisit_sessions != "" && userVisit_sessions >=2){
                outOfPageSurvey('ad-out-of-page-survey');
            }
            document.addEventListener("DOMContentLoaded", function(event) {
                if (document.cookie.indexOf("LABACTIVE") > -1) {
                    document.querySelector(".meta .facebook-share").insertAdjacentHTML('afterend', '<a href="http://labrador.dagbladet.no/edit/article/id/67974751" class="tiny primary button small-expand right"><span class="icon-Edit align-left"></span> Rediger</a>');
                }
            });
        </script>

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
