<html lang="no">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="theme-color" content="#D60000">
    <meta name="copyright" content="Copyright (c) 2017 Aller Media AS, all rights reserved.">
    <meta name="unispring_s" content="dagbladet">
    <meta name="unispring_cp" content="dagbladet/nyheter/utenriks">
    <meta name="title" content="Over seks år med Syria-krig: - - Trump avslutter CIA-program for å væpne anti-Assad-styrker i Syria, etter Russland-ønske">
    <meta name="description" content="Ifølge The Washington Post.">
    <meta name="keywords" content="syria,putin,nyheter,utenriks,trump">
    <meta property="og:title" content="- Trump avslutter CIA-program for å væpne anti-Assad-styrker i Syria, etter Russland-ønske">
    <meta property="og:url" content="http://www.dagbladet.no/a/68527589">
    <meta property="og:image" content="http://dbstatic.no?imageId=68527598&panow=100&panoh=24.685138539043&panox=0&panoy=33.249370277078&heightw=0&heighth=0&heightx=0&heighty=0&width=1200&height=630">
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Dagbladet.no">
    <meta property="og:description" content="Ifølge The Washington Post.">
    <meta property="fb:admins" content="860540023,845670345,846465180">
    <meta property="fb:app_id" content="116676921744431">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@dagbladet">
    <meta name="twitter:title" content="- Trump avslutter CIA-program for å væpne anti-Assad-styrker i Syria, etter Russland-ønske">
    <meta name="twitter:description" content="Ifølge The Washington Post.">
    <meta name="twitter:image" content="http://dbstatic.no?imageId=68527598&panow=100&panoh=24.685138539043&panox=0&panoy=33.249370277078&heightw=0&heighth=0&heightx=0&heighty=0&width=750&height=560">
    <meta property="lp:url" content="http://www.dagbladet.no/nyheter/68527589">
    <meta property="lp:title" content="- Trump avslutter CIA-program for å væpne anti-Assad-styrker i Syria, etter Russland-ønske">
    <meta property="article:section" content="dagbladet/nyheter/utenriks">
    <meta property="article:published_time" content="2017-07-19T20:14:20.000Z">
    <meta property="article:modified_time" content="2017-07-19T20:14:20.000Z">
    <meta property="article:byline" content="Line Fransson">
    <meta property="article:bylineEmail" content="line.fransson@dagbladet.no">
    <title>Over seks år med Syria-krig: - - Trump avslutter CIA-program for å væpne anti-Assad-styrker i Syria, etter Russland-ønske - Dagbladet</title>
    <link rel="canonical" href="http://www.dagbladet.no/nyheter/trump-avslutter-cia-program-for-a-vaepne-anti-assad-styrker-i-syria-etter-russland-onske/68527589">
    <link rel="dns-prefetch" href="//styleguide.dagbladet.no">
    <link rel="dns-prefetch" href="//am.medialaben.no">
    <link rel="dns-prefetch" href="https://fonts.gstatic.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="manifest" href="/res/manifest.json">


    <link id="am-styles" rel="stylesheet" href="//am.medialaben.no/stylesheets/app.min.css" />
    <link id="db-styles-app" rel="stylesheet" href="//styleguide.dagbladet.no/stylesheets/app.css?20170512" />
    <link media="print" rel="stylesheet" href="//styleguide.dagbladet.no/stylesheets/print.css" />


    <!--[if lt IE 10]>
        <link media="screen" rel="stylesheet" type="text/css" href="//styleguide.dagbladet.no/stylesheets/app_1.css">
        <link media="screen" rel="stylesheet" type="text/css" href="//styleguide.dagbladet.no/stylesheets/app_2.css">
    <![endif]-->
    <!--[if lt IE 9]>
        <link media="screen" rel="stylesheet" type="text/css" href="//styleguide.dagbladet.no/stylesheets/ie-fallback.css">
        <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
    <![endif]-->

    <script type="text/javascript">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</script>
    <script id="dfp-load">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                var useSSL = "https:" == document.location.protocol;
                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();
    </script>
</head>
<body>
    <script>
        window.dataLayer = window.dataLayer || [];
            dataLayer.push({ "contentCategory": "dagbladet/nyheter/utenriks" });
            dataLayer.push({ "template": "article.default" });
            dataLayer.push({ "section": "nyheter" });
            dataLayer.push({ "publishDate": "19.07.2017" });
            dataLayer.push({ "byline": "Line Fransson" });
            dataLayer.push({ "bylineEmail": "line.fransson@dagbladet.no" });
            dataLayer.push({ "requiresSubscription": "false" });
            dataLayer.push({ "tags": ",syria,putin,nyheter,utenriks,trump," });
    </script><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TKBCJL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TKBCJL');</script>
<!-- End Google Tag Manager -->
<header id="top-navigation" class="top-nav nocontent" role="banner">
    <div class="primary">
        <h1 class="title">
            <a id="js-primary-dagbladet" href="//www.dagbladet.no" title="Dagbladet" aria-label="Dagbladet">
                <svg width="100%" height="100%" viewBox="0 0 383 100">
                    <path d="M119.292,66.2955c-1.06389,0 -1.89599,-0.29143 -2.47279,-0.868953c-0.792575,-0.792092 -1.1942,-2.15317 -1.1942,-4.04586c0,-23.2931 -0.00106816,-23.3037 -0.00106816,-23.3176c-0.10468,-3.04133 0.399492,-5.29698 1.41959,-6.35061c0.490286,-0.509202 1.08312,-0.745121 1.86394,-0.745121c1.18459,0 2.07437,0.313848 2.72061,0.958623c0.960277,0.960758 1.42813,2.69439 1.42813,5.30125l0,22.9045c0,4.37892 -1.09059,6.1638 -3.7642,6.1638M98.2469,83.9916c0.43581,14.0698 10.0952,16.0084 20.4681,16.0084c7.48994,0 13.1362,-1.84572 16.7797,-5.48807c3.02183,-3.01998 4.55464,-7.21636 4.55464,-12.4696l0,-63.7346l-15.9348,0l0,4.5604c-2.6672,-3.86545 -6.5019,-5.91827 -11.4272,-6.09655c-4.94345,-0.00106751 -8.68522,2.17985 -11.1431,6.48298c-1.8789,3.28793 -2.91394,7.84086 -2.91394,12.8187l0,26.6536c0,5.80085 1.80626,10.9324 4.95413,14.0794c2.44716,2.44566 5.59716,3.68504 9.36136,3.68504c3.5997,0 7.02636,-1.6066 10.2063,-4.76856l0,8.91584c-0.0790439,2.82783 -0.889778,3.30501 -3.84004,3.57189c-1.67381,0.108886 -2.75586,-0.0832657 -3.29741,-0.5914c-0.643033,-0.601008 -0.775485,-1.89483 -0.775485,-3.65302l-16.9923,0.0256202Z"></path>
                    <path d="M170.02,61.2802c0.00427264,2.4083 0.0117498,5.70584 -1.51252,7.23238c-0.576807,0.577523 -1.34481,0.858277 -2.34782,0.858277c-0.73169,0.0181477 -1.30422,-0.203894 -1.81481,-0.702421c-1.29995,-1.26393 -2.04446,-4.3074 -2.04446,-8.34472l0,-20.6947c0,-2.54067 0.181587,-6.10082 1.75712,-7.67646c0.600306,-0.598873 1.3822,-0.889235 2.39054,-0.889235c0.879096,0 1.53388,0.245527 2.06155,0.772877c1.51038,1.50946 1.51038,4.88706 1.51038,7.12029l0,22.3238ZM173.084,16.7714c-4.70739,0 -8.39681,1.4817 -10.7831,4.30206l0,-21.0235l-16.9934,0l0,81.7862l15.9348,0l0,-4.31914c2.70458,3.63914 6.89177,5.86917 11.519,6.04958c9.47031,-0.323455 14.2525,-7.33699 14.2525,-20.8399l0,-26.6525c0,-4.00209 -0.667601,-11.3818 -5.13785,-15.8504c-2.29334,-2.29087 -5.25001,-3.45233 -8.79203,-3.45233"></path>
                    <path d="M237.081,70.6203c-1.46231,0 -2.67361,-0.439814 -3.5057,-1.26927c-0.860938,-0.86148 -1.31597,-2.12114 -1.31597,-3.64554l0,-3.82702c0,-3.53452 1.70799,-5.18062 3.19487,-6.22251c1.12157,-0.839062 2.5262,-1.47957 4.15194,-2.22042c0.729554,-0.333063 1.45804,-0.674666 2.19934,-1.03762l0,10.9057c-0.09293,3.32956 -0.988049,7.31671 -4.72448,7.31671M237.371,16.7709c-7.78583,0 -13.5902,1.95034 -17.2508,5.79764c-3.12651,3.28259 -4.56318,7.87395 -4.27585,13.6438l0.0405901,0.809172l16.9806,0l0.00427264,-1.3472c0.270245,-4.37359 0.431537,-7.0146 4.98083,-7.0146c1.03078,0 1.93337,0.358683 2.61059,1.03655c0.855597,0.85294 1.34481,2.198 1.34481,3.68718l0,2.89188c0,4.09283 -3.82508,5.20838 -9.12209,6.75093c-1.15682,0.3384 -2.35529,0.687476 -3.56552,1.08993c-6.89605,2.26525 -13.948,6.30151 -13.948,19.0679l0,5.11657c0,4.57961 1.4559,8.45574 4.20855,11.2067c2.65865,2.6549 6.35128,4.05974 10.6827,4.05974c5.68048,0 8.96828,-1.91404 12.318,-5.25748l-0.0053408,3.52705l16.4048,0l0.0213632,-47.7806c0,-5.77523 -1.27645,-9.73995 -4.01629,-12.4781c-3.28246,-3.27939 -8.81446,-4.80699 -17.4132,-4.80699"></path>
                    <path d="M72.2807,70.6203c-1.46124,0 -2.67361,-0.439814 -3.50464,-1.26927c-0.860938,-0.86148 -1.31704,-2.12114 -1.31704,-3.64554l0,-3.82702c0,-3.53452 1.70692,-5.18169 3.19487,-6.22251c1.1205,-0.839062 2.5262,-1.47957 4.15301,-2.22042c0.729554,-0.333063 1.45804,-0.674666 2.19828,-1.03762l0,10.9057c-0.0918618,3.32956 -0.986981,7.31671 -4.72448,7.31671M72.5691,16.7709c-7.78476,0 -13.5891,1.95034 -17.2497,5.79658c-3.12651,3.28366 -4.56425,7.87502 -4.27585,13.6449l0.0405901,0.809172l16.9816,0l0.00320448,-1.3472c0.270245,-4.37359 0.431537,-7.0146 4.98083,-7.0146c1.03078,0 1.93337,0.358683 2.61165,1.03655c0.854529,0.85294 1.34375,2.198 1.34375,3.68718l0,2.89188c0,4.09283 -3.82508,5.20731 -9.12103,6.75093c-1.1643,0.339468 -2.3617,0.689611 -3.56552,1.08993c-6.89712,2.26419 -13.9491,6.30151 -13.9491,19.0679l0,5.11657c0,4.57961 1.4559,8.45574 4.20855,11.2067c2.65865,2.6549 6.35342,4.05974 10.6827,4.05974c5.68262,0 8.97042,-1.91618 12.3212,-5.25962l-0.00213632,3.52919l16.3984,0l0.0213632,-47.7806c0,-5.77523 -1.27645,-9.73995 -4.01629,-12.4781c-3.28139,-3.27939 -8.81553,-4.80699 -17.4142,-4.80699"></path>
                    <path d="M280.469,39.2503c-0.00427264,-2.33571 -0.0117498,-5.8649 1.55311,-7.43093c0.570398,-0.57432 1.32559,-0.851872 2.30616,-0.851872c0.680419,-0.0170801 1.20595,0.183612 1.66633,0.631965c0.869483,0.846535 1.9056,3.02746 1.9056,8.60733l0,20.6937c0,6.25347 -1.00941,8.47069 -3.85927,8.47069c-0.889778,0 -1.55097,-0.247662 -2.08185,-0.777147c-1.49008,-1.48811 -1.49008,-4.81767 -1.49008,-7.02101l0,-21.9437l0,-0.378966ZM288.43,0.0492122l-0.529808,0l0,21.7484c-2.84451,-3.33383 -6.36624,-5.0269 -10.4947,-5.0269c-12.9247,0 -13.9288,14.7754 -13.9288,19.3027l0,26.6536c0,13.5029 4.77254,20.5143 14.1873,20.8399c4.3143,0 8.42565,-2.29194 11.2937,-6.20436l0,4.47393l15.937,0l0,-0.528417l0,-80.7304l0,-0.528417l-0.529808,0l-15.9348,0Z"></path>
                    <path d="M335.532,44.0322l-8.87214,0l0,-9.11226c0,-2.51078 0.50524,-4.28925 1.50397,-5.28737c0.708191,-0.708826 1.72722,-1.06751 3.02824,-1.06751c1.19527,0 2.18225,0.380033 2.93103,1.12836c1.04039,1.03975 1.4089,2.5332 1.4089,3.49716l0,10.8416ZM331.088,16.7712c-6.5788,0.0533755 -11.707,1.48384 -15.2437,4.25296c-4.10174,3.21214 -6.17931,8.27533 -6.17931,15.0497l0,29.9202c0,5.00128 1.52961,9.05461 4.54289,12.0394c4.69884,4.65434 11.7818,5.5788 16.8951,5.53397c7.34681,-0.105683 12.8521,-2.06777 16.3632,-5.83287c3.34334,-3.58363 4.85052,-8.7792 4.48094,-15.4394l-0.0437946,-0.804902l-16.9122,0c0,0 0.00427264,1.90764 -0.0181587,2.4478c-0.101475,2.55668 -0.19761,4.95111 -1.4527,6.09548c-0.649442,0.593535 -1.6172,0.84867 -2.95881,0.780349c-3.39675,-0.194287 -3.90199,-3.10218 -3.90199,-4.8198l0,-10.167l25.8655,0l0,-22.6365c0,-4.48567 -1.41104,-8.16004 -4.19787,-10.9185c-4.67748,-4.63299 -11.9559,-5.54891 -17.239,-5.50088"></path>
                    <path d="M375.691,18.3082l0,-11.3711l-16.9934,0l0,11.3711l-4.23526,0l0,12.7546l4.23526,0l0,38.2948c0,4.19745 1.14827,7.47257 3.41171,9.73462c2.33393,2.33144 5.77448,3.51424 10.2298,3.51424c3.50357,0 6.84478,-0.420599 9.93283,-0.87429l0.728486,-0.106751l0,-12.3479l-0.928232,-0.0117426c-0.977367,-0.0138776 -2.54863,-0.0234852 -3.92122,0.199624c-0.913278,-0.00640506 -1.4794,-0.165464 -1.83083,-0.516674c-0.418719,-0.415261 -0.629147,-1.21696 -0.629147,-2.37734l0,-35.5086l7.30943,0l0,-12.7546l-7.30943,0Z"></path>
                    <path d="M28.1685,54.5102c0,5.59375 0.173042,9.14428 -1.75285,10.9975c-1.35443,1.3045 -3.81013,1.82971 -7.69824,1.6493l0,-52.4574c7.2464,0.200692 9.36457,0.758999 9.45109,8.26679l0,31.5438ZM38.1291,3.48008c-5.5491,-3.21107 -12.9589,-3.48008 -19.4683,-3.48008l-18.6608,0l0,81.7894l23.084,0c4.99152,0 10.7318,-0.416329 15.4659,-3.50036c5.00647,-3.13954 7.49422,-8.46428 7.5989,-16.271l0,-40.022c0,-6.82565 -0.9528,-14.3612 -8.01975,-18.5159"></path>
                    <path d="M212.928,71.6701c-1.46124,0 -2.4995,-0.327725 -3.17351,-1.00026c-0.863074,-0.863615 -1.28286,-2.42752 -1.28286,-4.78458l0.00320448,-65.8845l-16.9357,0l-0.00106816,63.7591c0,7.41919 1.81481,12.2219 5.70932,15.1127c3.32091,2.46595 8.01121,3.51744 15.6806,3.51744l0,-10.7199Z"></path>
                </svg>
            </a>
        </h1>
        <nav class="left show-for-medium-up" role="navigation">
            <ul class="sections">
                <li class="has-dropdown">
                    <a id="js-primary-navigation-sections" href="#" data-dropdown="js-primary-navigation-sections-dropdown" aria-haspopup="true" aria-owns="js-primary-navigation-sections-dropdown">Innhold</a>
                    <ul id="js-primary-navigation-sections-dropdown" class="f-dropdown" data-dropdown-content="" role="menu" aria-labelledby="js-primary-navigation-sections">
                        <li><a id="js-seksjoner-nyheter" href="//www.dagbladet.no/nyheter" role="menuitem">Nyheter</a></li>
                        <li><a id="js-seksjoner-sport" href="//www.dagbladet.no/sport" role="menuitem">Sport</a></li>
                        <li><a id="js-seksjoner-kultur" href="//www.dagbladet.no/kultur" role="menuitem">Kultur</a></li>
                        <li><a id="js-seksjoner-okonomi" href="//www.dagbladet.no/emne/økonomi" role="menuitem">Økonomi</a></li>
                        <li><a id="js-seksjoner-kjendis" href="//www.dagbladet.no/kjendis" role="menuitem">Kjendis</a></li>
                        <li><a id="js-seksjoner-reise" href="//www.dagbladet.no/reise" role="menuitem">Reise</a></li>
                        <li><a id="js-seksjoner-bil" href="//www.dinside.no/motor" role="menuitem">Bil</a></li>
                        <li><a id="js-seksjoner-meninger" href="//www.dagbladet.no/meninger" role="menuitem">Meninger</a></li>
                    </ul>
                </li>
                <li>
                    <a id="js-primary-navigation-video" href="//www.dagbladet.no/video">Video</a>
                </li>
                <li class="has-dropdown">
                    <a id="js-primary-navigation-pluss" href="#" data-dropdown="js-primary-navigation-pluss-dropdown" aria-haspopup="true" aria-owns="js-primary-navigation-pluss-dropdown">Pluss</a>
                    <ul id="js-primary-navigation-pluss-dropdown" class="f-dropdown" data-dropdown-content="" role="menu" aria-labelledby="js-primary-navigation-pluss">
                        <li><a id="js-pluss-forsiden" href="//www.dagbladet.no/pluss" role="menuitem">Forsiden</a></li>
                        <li><a id="js-pluss-siste-saker" href="//www.dagbladet.no/pluss" role="menuitem">I dag</a></li>
                        <li><a id="js-pluss-magasinet" href="//www.dagbladet.no/magasinet" role="menuitem">Magasinet</a></li>
                        <li><a id="js-pluss-sok" href="//www.dagbladet.no/eavis/sok/" role="menuitem">Søk i arkivet</a></li>
                        <li><a id="js-pluss-kultur" href="//www.dagbladet.no/pluss/kultur" role="menuitem">Kultur</a></li>
                        <li><a id="js-pluss-hjernetrim" href="//www.dagbladet.no/pluss/nyheter" role="menuitem">Nyheter</a></li>
                        <li><a id="js-pluss-portrettet" href="//www.dagbladet.no/pluss/sport" role="menuitem">Sport</a></li>
                        <li><a id="js-pluss-eavis" href="//www.dagbladet.no/eavis" role="menuitem">eAvis</a></li>
                        <li><a id="js-pluss-support" href="https://dagbladet.kunde-service.no/hc/no" role="menuitem">Kundeservice</a></li>
                    </ul>
                </li>
                <li class="has-dropdown">
                    <a id="js-primary-navigation-shortcuts" href="#" data-dropdown="js-primary-navigation-shortcuts-dropdown" aria-haspopup="true" aria-owns="js-primary-navigation-shortcuts-dropdown">Snarveier</a>
                    <ul id="js-primary-navigation-shortcuts-dropdown" class="f-dropdown" data-dropdown-content="" role="menu" aria-labelledby="js-primary-navigation-shortcuts">
                        <li><a id="js-snarvei-tegneserier" href="//www.dagbladet.no/tegneserier" role="menuitem">Tegneserier</a></li>
                        <li><a id="js-snarvei-vaeret" href="https://sol.no/vaer/" role="menuitem">Været</a></li>
                        <li><a id="js-snarvei-fotballstudio" href="http://live.dagbladet.no/fotballstudio" role="menuitem">Fotballstudio</a></li>
                        <li><a id="js-snarvei-fourfourtwo" href="//www.dagbladet.no/fourfourtwo" role="menuitem">FourFourTwo</a></li>
                        <li><a id="js-snarvei-mat" href="//www.dagbladet.no/mat" role="menuitem">Mat</a></li>
                        <li><a id="js-snarvei-odstips" href="//www.dagbladet.no/sport/oddstips" role="menuitem">Oddstips (annonsørinnhold)</a></li>
                        <li><a id="js-snarvei-se" href="//www.se.no/" role="menuitem">Se.no</a></li>
                        <li><a id="js-snarvei-dinside" href="//www.dinside.no/" role="menuitem">DinSide.no</a></li>
                        <li><a id="js-snarvei-leserreiser" href="//www.dagbladet.no/leserreiser" role="menuitem">Leserreiser (annonsørinnhold)</a></li>
                        <li><a id="js-snarvei-rabattkode" href="//www.dagbladet.no/rabattkode" role="menuitem">Rabattkoder (Annonsørinnhold)</a></li>
                    </ul>
                </li>
            </ul>
        </nav>
        <div class="db-header-weather left">
            <style type="text/css" scoped>.weather-bar{line-height:normal; padding: 3px 0.75em; background: rgba(0,0,0,0.15); border-radius: 4px; margin: 8px 0 0 10px; color: #fff; font-family: "Roboto","Helvetica",Helvetica,Arial,sans-serif; font-weight: 400; text-decoration: none; transition: color 0.2s  ease-in-out;}.weather-bar > *{display: block; margin: 9px .25em 0 .25em;}.weather-bar > .symbol{margin-top: -1px;}.weather-bar > .place{text-transform: uppercase;}.weather-bar > .degrees{}.db-header-weather>.weather-bar{display: none;}.weather-bar:hover {color: #fff; text-decoration: none; background: rgba(0,0,0,0.25);}.weather-bar:visited {color: #fff;}@media only screen and (min-width: 1000px){.db-header-weather>.weather-bar{display: flex;}}.weather-bar::after { content: "\e880"; font-family: "Helveticons"; font-size: 0.7rem; font-weight: 600; padding-left: 5px; margin-top: 10px}</style><a href="https://sol.no/vaer" target="_blank" class="weather-bar"> <span class="place">Blindern</span> <img class="symbol" src="https://solmedia.no/cloud/h_38,w_38/static/weather_symbol/1.png" alt="13°C på Blindern"/> <span class="degrees">13°C</span></a>
        </div>
        <div class="right show-for-medium-up">
            <form id="search" name="search" method="get" class="search show-for-medium-up" action="//www.dagbladet.no/tekstarkiv/">
                <input type="search" name="q" placeholder="Søk" class="radius" required="">
            </form>
        </div>
        <a class="small-navigation-toggle hide-for-medium-up" href="#">
            Meny
            <svg width="23px" height="23px" viewBox="0 0 23 23">
                <rect x="0" y="0" width="23" height="5"></rect>
                <rect x="0" y="9" width="23" height="5"></rect>
                <rect x="0" y="18" width="23" height="5"></rect>
            </svg>
        </a>
    </div>
  <section class="secondary">
    <h1>
      <a href="//www.dagbladet.no/nyheter">
        <div class="section-icon tiny bg-primary">
          <span class="icon-Globe"></span>
        </div>
        Nyheter
      </a>
    </h1>
    <nav>
      <ul>
        <li><a href="//www.dagbladet.no/emne/innenriks">Innenriks</a></li>
        <li><a href="//www.dagbladet.no/emne/utenriks">Utenriks</a></li>
        <li><a href="//www.dagbladet.no/emne/politikk">Politikk</a></li>
      </ul>
    </nav>
    <a class="small-secondary-toggle">Mer</a>
  </section>
</header>

    <main role="main" >
            <div class="row">
                <div class="adunit-wrapper columns small-12 medium-12 large-12">
                    <div id="ad-topbanner" class="adunit small-320x250 medium-980x300-scaled large-980x300" data-sizes="[[970,250],[980,300],[1000,300],[1010,300]]" json='{"targeting": {"pos": "topbanner"}}' data-slot="&#x2F;8578&#x2F;dagbladet.no&#x2F;seksjoner&#x2F;nyheter&#x2F;artikkel" data-load-on="view" itemscope itemtype="http://schema.org/WPAdBlock"></div>
                </div>
            </div>
        <article class="article-entity nyheter " itemscope itemtype="http://schema.org/NewsArticle" role="article">
            <meta itemprop="mainEntityOfPage" content="http://www.dagbladet.no&#x2F;nyheter&#x2F;trump-avslutter-cia-program-for-a-vaepne-anti-assad-styrker-i-syria-etter-russland-onske&#x2F;68527589">

                <header class="row">
                    <div class="">
	<div>
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" >
    <img itemprop="contentUrl url" title="KAN VÆRE LETTET: Syrias president Bashar al-Assad vil være veldig fornøyd om det stemmer at Trump-administrasjonen nå avslutter sitt hemmelige CIA-program med å bevæpne syriske opprørere som skulle fjerne Assad og hans regime fra makta. Her sitter Assad i et russisk kampfly under et besøk på den russiske luftbasen Hmeymim, som ligger vest i Syria. Foto: Sana &#x2F; Reuters &#x2F; Scanpix" alt="KAN VÆRE LETTET: Syrias president Bashar al-Assad vil være veldig fornøyd om det stemmer at Trump-administrasjonen nå avslutter sitt hemmelige CIA-program med å bevæpne syriske opprørere som skulle fjerne Assad og hans regime fra makta. Her sitter Assad i et russisk kampfly under et besøk på den russiske luftbasen Hmeymim, som ligger vest i Syria. Foto: Sana &#x2F; Reuters &#x2F; Scanpix" src="&#x2F;&#x2F;dbstatic.no&#x2F;68527598.jpg?imageId=68527598&amp;x=0&amp;y=27.318475916607&amp;cropw=100&amp;croph=42.271746944644&amp;width=980&amp;height=588" class="" >
    <div class="overlay gradient" style=""></div>
            <figcaption class="caption" itemprop="caption" data-expand><strong>KAN VÆRE LETTET:</strong> Syrias president Bashar al-Assad vil være veldig fornøyd om det stemmer at Trump-administrasjonen nå avslutter sitt hemmelige CIA-program med å bevæpne syriske opprørere som skulle fjerne Assad og hans regime fra makta. Her sitter Assad i et russisk kampfly under et besøk på den russiske luftbasen Hmeymim, som ligger vest i Syria. Foto: Sana / Reuters / Scanpix<a class="toggle">Vis mer</a></figcaption>
    <meta itemprop="representativeOfPage" content="true">
    <meta itemprop="width" content="980">
    <meta itemprop="height" content="588">
 </figure>

            
    </div>
    <div class="columns text-left">
            <h1 class="intro large-size-14" itemprop="alternativeHeadline">Over seks år med Syria-krig:</h1>
            <h2 class="headline large-size-43" itemprop="headline">- Trump avslutter CIA-program for å væpne anti-Assad-styrker i Syria, etter Russland-ønske</h2>
        <div class="row">
			<div class="columns small-12 medium-10 large-8  medium-centered large-uncentered">
				<p class="standfirst" itemprop="description">Ifølge The Washington Post.</p>
<div class="meta">
    
    <time itemprop="datePublished" datetime="2017-07-19T20:14:20.000Z" class="published" title="Publisert 19. juli 2017 kl. 22.14" data-from-now> 19. juli 2017 kl. 22.14</time>
    <meta itemprop="dateModified" content="2017-07-19T20:14:20.000Z">
	<a class="facebook-share" href="https:&#x2F;&#x2F;www.facebook.com&#x2F;sharer.php?u=http:&#x2F;&#x2F;www.dagbladet.no&#x2F;nyheter&#x2F;trump-avslutter-cia-program-for-a-vaepne-anti-assad-styrker-i-syria-etter-russland-onske&#x2F;68527589">
		<span class="js-share-count" data-facebook-id="http:&#x2F;&#x2F;www.dagbladet.no&#x2F;a&#x2F;68527589">Del på Facebook</span>
    </a>
</div>
			</div>
		</div>
	</div>
</div>

                    <div class="byline columns small-12 medium-10 large-8  medium-centered large-left text-left"><span class="person" itemscope itemtype="http://schema.org/Person" itemprop="author">
    
    <a rel="author" itemprop="url" href="/cdn-cgi/l/email-protection#d1bdb8bfb4ffb7a3b0bfa2a2bebf91b5b0b6b3bdb0b5b4a5ffbfbe">
        <span class="name" itemprop="name">
            <span class="firstname">Line</span>
            <span class="lastname">Fransson</span>
        </span>


    </a>
</span></div>

                </header>


            <div class="row">
                    <div class="body-copy lab-bodytext-content small-12 medium-10 large-8  medium-centered large-left columns end" itemprop="articleBody"><div class="small-12 medium-6 medium-right large-6 columns large-push-6 show-for-large-up"><div class="content-adunit"><article class="preview      native-advertisement  " itemscope  itemtype="http://schema.org/WPAdBlock" role="article" data-id="67691808">

    <a itemprop="url"  href="https:&#x2F;&#x2F;www.norsk-tipping.no&#x2F;artikler&#x2F;mann-fra-vennesla-ble-flax-millionaer?WT.mc_id=Dagbladet_ekomm_contentflax_DB_Flax_ekomm-2017&amp;utm_source=Dagbladet&amp;utm_medium=ekomm&amp;utm_content=Flax_contentflax_DB&amp;utm_campaign=ekomm-2017" rel="nofollow" >

				<div class="kicker native-ad-kicker">norsk tipping</div>

            
            <figure class=" " style="padding-bottom:47.38562091503268%;">
    <img class="" itemprop="image" alt="Kjøpte MillionFlax på mobilen, ble millionær" data-srcset="&#x2F;&#x2F;dbstatic.no&#x2F;67691812.jpg?imageId=67691812&amp;x=0&amp;y=15.606936416185&amp;cropw=99.350649350649&amp;croph=83.236994219653&amp;width=192&amp;height=91&amp;compression=80 640w, &#x2F;&#x2F;dbstatic.no&#x2F;67691812.jpg?imageId=67691812&amp;x=0&amp;y=15.606936416185&amp;cropw=99.350649350649&amp;croph=83.236994219653&amp;width=306&amp;height=145&amp;compression=60 1024w, &#x2F;&#x2F;dbstatic.no&#x2F;67691812.jpg?imageId=67691812&amp;x=0&amp;y=11.309523809524&amp;cropw=96.989966555184&amp;croph=88.690476190476&amp;width=580&amp;height=300&amp;compression=30 320w" data-defer="view" src="">
    
</figure>
            
            
            



            <div class="section-tag-and-secondary-title">


            </div>

            <span class="arrow-article"></span>

            <h1 class="headline large-size-12 small-size-21">Kjøpte MillionFlax på mobilen, ble millionær</h1>


            <div class="labels">
                
            </div>





    </a>


</article>
</div></div><div class="small-12 medium-6 medium-right large-6 columns large-push-6 absolute-push-right"><div id="ad-medium-rectangle" class="adunit small-320x250 medium-320x250 large-320x250" json='{"targeting": {"pos":"medium-rectangle"} }' data-sizes='[[300,250],[320,250],"fluid"]' data-slot=/8578/dagbladet.no/seksjoner/nyheter/artikkel   data-load-on="view" data-collapse="0" itemscope itemtype="http://schema.org/WPAdBlock"></div></div><div class="columns  large-6 small-12 medium-6 right     " style="padding-left: 0; padding-right: 0; margin-bottom: 1.25rem">
    
    <blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Whoa: <a href="https://t.co/7s2laR8LrE">https://t.co/7s2laR8LrE</a></p>&mdash; Sam Heller (@AbuJamajem) <a href="https://twitter.com/AbuJamajem/status/887755710876004353">July 19, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p>USAs president, Donald Trump, har bestemt å avslutte det hemmelige CIA-programmet for å bevæpne opprørere i Syria, som vil bekjempe Bashar al-Assad og hans regime, skriver <a href="https://www.washingtonpost.com/world/national-security/trump-ends-covert-cia-program-to-arm-anti-assad-rebels-in-syria-a-move-sought-by-moscow/2017/07/19/b6821a62-6beb-11e7-96ab-5f38140b38cc_story.html?utm_term=.d44df9e06f9b">The Washington Post</a> i kveld.</p><p><strong class=" lab-bold" data-lab-bold="lab-bold">Dette har vært Russland og Vladimir Putins ønske over lang tid, melder amerikanske offisielle overfor avisa. </strong></p><h2><strong class=" lab-bold" data-lab-bold="lab-bold">- Vil tettere på Putin</strong></h2><p>Å væpne såkalte moderate opprørere for at de på sikt skulle bekjempe Syrias Bashar al-Assad og hans regime var en sentral del av Obama-administrasjonens Syria-politikk fra 2013.</p><p>To år etter, i 2015, involverte Vladimir Putin og Russland seg militært i konflikten - på Bashar al-Assads side.</p><p>Kilder sier nå til <a href="https://www.washingtonpost.com/world/national-security/trump-ends-covert-cia-program-to-arm-anti-assad-rebels-in-syria-a-move-sought-by-moscow/2017/07/19/b6821a62-6beb-11e7-96ab-5f38140b38cc_story.html?utm_term=.d44df9e06f9b">The Washington Post</a> at Trumps avgjørelse om å avslutte bevæpningen av syriske Assad-motstandere er et tegn på at Trump ønsker å jobbe tettere med Russland, i tillegg til at USA heller ikke lenger har noe sterkt ønske om at Bashar al-Assad må fjernes.</p><h2>Skal - skal ikke</h2><p>Trump-administrasjonen har hittil gitt svært ulike signal når det gjelder hva de ønsker i Syria. Først sa den amerikanske FN-ambassadøren at USA ikke hadde noe ønske om å fjerne Assad-regimet. Så brukte Assad-regimet <a href="http://www.dagbladet.no/nyheter/kjemisk-angrep-i-syria-skaper-internasjonalt-raseri/67461352">kjemiske våpen</a> mot opprørere i Idlib-provinsen, hvor <a href="http://www.dagbladet.no/nyheter/assad---usa-har-fabrikkert-hele-historien-for-a-kunne-angripe/67486714">USA bombet en flybase</a> i den syriske byen Homs.</p><p>Da sa FN-ambassadør Nikki Haley at USA «umulig vil se fred i det området med Assad som sjef for den syriske regjeringen».</p><p>Nå kan det synes at USA igjen har endret holdning. Ingen i National Security Council eller CIA ønsker å kommentere en endring i Syria-politikken overfor The Washington Post. </p> <h2><span style="font-weight: 600;">Hemmelig møte</span></h2><article class="preview   large-6 small-12 medium-6 right     " itemscope itemtype="http://schema.org/NewsArticle"  role="article" data-id="">
    <a itemprop="url"  href="&#x2F;nyheter&#x2F;trump-holdt-et-hemmelig-mote-alene-med-putin&#x2F;68522223" >

            <img class="" itemprop="image" alt="Trump holdt et hemmelig møte alene med Putin" data-srcset="&#x2F;&#x2F;8.dbstatic.no&#x2F;68489856.jpg?imageId=68489856&amp;x=0&amp;y=0&amp;cropw=0&amp;croph=0&amp;width=321&amp;height=193&amp;compression=80 640w, &#x2F;&#x2F;8.dbstatic.no&#x2F;68489856.jpg?imageId=68489856&amp;x=0&amp;y=0&amp;cropw=0&amp;croph=0&amp;width=512&amp;height=308&amp;compression=60 1024w, &#x2F;&#x2F;8.dbstatic.no&#x2F;68489856.jpg?imageId=68489856&amp;x=0&amp;y=0&amp;cropw=0&amp;croph=0&amp;width=640&amp;height=384&amp;compression=30 320w" src="&#x2F;&#x2F;8.dbstatic.no&#x2F;68489856.jpg?imageId=68489856&amp;x=0&amp;y=0&amp;cropw=0&amp;croph=0&amp;width=512&amp;height=308&amp;compression=60">
            
            
            
            



        <h1 itemprop="headline" class="headline ">Trump holdt et hemmelig møte alene med Putin</h1>



        

        
        


    </a>


</article>
<p>Så seint som i går meldte <a href="https://www.washingtonpost.com/world/national-security/trump-had-undisclosed-hour-long-meeting-with-putin-at-g20-summit/2017/07/18/39c18dd4-6bd0-11e7-96ab-5f38140b38cc_story.html?hpid=hp_no-name_no-name%3Apage%2Fbreaking-news-bar&tid=a_breakingnews&utm_term=.c4b937d1f449">The Washington Post</a> om et hemmelig møte som Trump og Putin hadde da G20-lederne møttes i Tyskland.</p><p>- Møtet understreker hvor ivrig Trump var gjennom toppmøtet for å utvikle et vennskap med Putin. I fjorårets valgkamp snakket Trump beundrende om Putin, skriver avisa.</p><div class="row hide-for-print"><div class="small-12 column"><ul itemprop="keywords" class="labels"><li class="label round secondary"><a href="/emne/syria">syria</a></li><li class="label round secondary"><a href="/emne/putin">putin</a></li><li class="label round secondary"><a href="/emne/nyheter">nyheter</a></li><li class="label round secondary"><a href="/emne/utenriks">utenriks</a></li><li class="label round secondary"><a href="/emne/trump">trump</a></li></ul></div></div><div class="row hide-for-print"><div class="small-12 hide-for-medium-up column"><a class="tiny facebook button small-expand margin-top-bot" href="https://m.facebook.com/sharer.php?u=http://www.dagbladet.no/nyheter/trump-avslutter-cia-program-for-a-vaepne-anti-assad-styrker-i-syria-etter-russland-onske/68527589"><span class="icon-Facebook align-left"></span><span class="js-share-count">Del på facebook</span></a></div><div class="small-12 medium-6 column"><div class="panel has-section-title"> <h6 class="section-title center secondary"><span>Lik Dagbladet  på Facebook</span></h6> <div class="copy"> <iframe class="fb-like-frame" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdagbladet&amp;width=300&amp;layout=standard&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=35&amp;appId=158904810801320" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe> </div> </div></div><div class="small-12 medium-6 column"><div class="row"><div class="small-12 column hide-for-small"><a class="tiny facebook button small-expand margin-top-bot" href="https://m.facebook.com/sharer.php?u=http://www.dagbladet.no/nyheter/trump-avslutter-cia-program-for-a-vaepne-anti-assad-styrker-i-syria-etter-russland-onske/68527589"><span class="icon-Facebook align-left"></span><span class="js-share-count">Del på facebook</span></a></div><div class="small-12 column"><a class="button tiny small-expand primary" href="http://vaktbikkja.medialaben.no/artikkel/68527589" rel="nofollow">Rapporter om feil i artikkelen</a></div></div></div></div></div>
            </div>
            <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <meta itemprop="name" content="Dagbladet">
                <link itemprop="sameAs" href="http://www.dagbladet.no">
                <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="http://styleguide.dagbladet.no/assets/favicon/dagbladet/favicon-120.png">
                    <meta itemprop="width" content="120">
                    <meta itemprop="height" content="120">
                </div>
            </div>
            <div id="ad-out-of-page-survey"></div>
        </article>


                <div class=row><div class="adunit-wrapper columns large-8 small-12 medium-8"><div id=ad-netboard class="adunit small-320x250 medium-580x500-scaled large-580x500" itemscope itemtype=http://schema.org/WPAdBlock data-sizes='[[580,500],[580,400],"fluid"]' json='{"targeting": { "pos":"netboard" }}' data-slot=/8578/dagbladet.no/seksjoner/nyheter/artikkel data-load-on=view data-collapse=0 data-out-of-page data-threshold=0></div></div><article class="preview  columns large-4 small-12 medium-4" itemscope itemprop=itemListElement itemtype=http://schema.org/ListItem role=article data-id=67423555><a itemprop=url href=/nyheter/mange-lik-er-fremdeles-begravd-i-ruinene-og-lidelsene-er-enorme/68527238><figure style=padding-bottom:50%;><img itemprop=image alt="- Mange lik er fremdeles begravd i ruinene og lidelsene er enorme" data-srcset="//7.dbstatic.no?imageId=68527286&amp;panox=0&amp;panoy=27.956989247312&amp;panow=100&amp;panoh=52.688172043011&amp;heighty=0&amp;heightx=35.472972972973&amp;heightw=41.216216216216&amp;heighth=100&amp;width=214&amp;height=107&amp;compression=80 640w, //7.dbstatic.no?imageId=68527286&amp;panox=0&amp;panoy=27.956989247312&amp;panow=100&amp;panoh=52.688172043011&amp;heighty=0&amp;heightx=35.472972972973&amp;heightw=41.216216216216&amp;heighth=100&amp;width=342&amp;height=171&amp;compression=60 1024w, //7.dbstatic.no/?imageId=68527286&amp;panox=0&amp;panoy=27.956989247312&amp;panow=100&amp;panoh=52.688172043011&amp;heighty=0&amp;heightx=35.472972972973&amp;heightw=41.216216216216&amp;heighth=100&amp;width=640&amp;height=320&amp;compression=30 320w" data-defer=view src></figure><div class=section-tag-and-secondary-title></div><span class=arrow-article></span><h1 class=headline>- Mange lik er fremdeles begravd i ruinene og lidelsene er enorme</h1><div class=labels></div></a></article></div><div class=row><article class="preview  columns large-6 small-6 medium-6" itemscope itemprop=itemListElement itemtype=http://schema.org/ListItem role=article data-id=60249738><a itemprop=url href=/nyheter/trump-avslutter-cia-program-for-a-vaepne-anti-assad-styrker-i-syria-etter-russland-onske/68527589><figure style=padding-bottom:50%;><img itemprop=image alt="- Trump avslutter CIA-program for å væpne anti-Assad-styrker i Syria, etter Russland-ønske" data-srcset="//10.dbstatic.no?imageId=68527598&amp;panox=0&amp;panoy=33.249370277078&amp;panow=100&amp;panoh=24.685138539043&amp;heighty=0&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;width=321&amp;height=161&amp;compression=80 640w, //10.dbstatic.no?imageId=68527598&amp;panox=0&amp;panoy=33.249370277078&amp;panow=100&amp;panoh=24.685138539043&amp;heighty=0&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;width=512&amp;height=256&amp;compression=60 1024w, //10.dbstatic.no/?imageId=68527598&amp;width=276&amp;height=220&amp;compression=30 320w" data-defer=view src></figure><div class=section-tag-and-secondary-title></div><span class=arrow-article></span><h1 class="headline small-size-10">- Trump avslutter CIA-program for å væpne anti-Assad-styrker i Syria, etter Russland-ønske</h1><div class=labels></div></a></article><article class="preview  columns large-6 small-6 medium-6" itemscope itemprop=itemListElement itemtype=http://schema.org/ListItem role=article data-id=60249736><a itemprop=url href=/nyheter/tyvene-saumfarte-huset-mens-familien-sov-bryllupsgaver-bilen-og-telefonen-som-la-ved-sengen-er-noe-av-det-tyvene-stjal/68525310><figure style=padding-bottom:50%;><img itemprop=image alt="Tyvene saumfarte huset mens familien sov: Bryllupsgaver, bilen og telefonen som lå ved sengen er noe av det tyvene stjal" data-srcset="//8.dbstatic.no?imageId=68525937&amp;panox=0&amp;panoy=14.285714285714&amp;panow=100&amp;panoh=46.666666666667&amp;heighty=0&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;width=321&amp;height=161&amp;compression=80 640w, //8.dbstatic.no?imageId=68525937&amp;panox=0&amp;panoy=14.285714285714&amp;panow=100&amp;panoh=46.666666666667&amp;heighty=0&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;width=512&amp;height=256&amp;compression=60 1024w, //8.dbstatic.no/?imageId=68525937&amp;width=276&amp;height=220&amp;compression=30 320w" data-defer=view src></figure><div class=section-tag-and-secondary-title></div><span class=arrow-article></span><h1 class="headline small-size-11">Tyvene saumfarte huset mens familien sov: Bryllupsgaver, bilen og telefonen som lå ved sengen er noe av det tyvene stjal</h1><div class=labels></div></a></article></div><div class=row><article class="preview  columns large-4 small-12 medium-12" itemscope itemprop=itemListElement itemtype=http://schema.org/ListItem role=article data-id=60191122><a itemprop=url href=/nyheter/mann-funnet-ved-ferjekai-i-hordaland-erklaert-dod/68527494><div class=section-tag-and-secondary-title></div><span class=arrow-article></span><h1 class=headline>Mann funnet ved ferjekai i Hordaland. Erklært død</h1><div class=labels></div></a></article><article class="preview  columns large-4 small-6 medium-6" itemscope itemprop=itemListElement itemtype=http://schema.org/ListItem role=article data-id=60191124><a itemprop=url href=/nyheter/det-begynner-som-en-morsom-video-sa-kommer-den-brutale-paminnelsen/68525556><figure style=padding-bottom:74.83660130718954%;><img itemprop=image alt="Det begynner som en morsom video. Så kommer den brutale påminnelsen" data-srcset="//6.dbstatic.no?imageId=68527471&amp;panox=15.458937198068&amp;panoy=22.317596566524&amp;panow=67.632850241546&amp;panoh=42.06008583691&amp;heighty=9.3862815884477&amp;heightx=55.600814663951&amp;heightw=24.847250509165&amp;heighth=71.119133574007&amp;width=288&amp;height=215&amp;compression=80 640w, //6.dbstatic.no?imageId=68527471&amp;panox=15.458937198068&amp;panoy=22.317596566524&amp;panow=67.632850241546&amp;panoh=42.06008583691&amp;heighty=9.3862815884477&amp;heightx=55.600814663951&amp;heightw=24.847250509165&amp;heighth=71.119133574007&amp;width=306&amp;height=229&amp;compression=60 1024w, //6.dbstatic.no/?imageId=68527471&amp;width=276&amp;height=192&amp;compression=30 320w" data-defer=view src></figure><div class=section-tag-and-secondary-title></div><span class=arrow-article></span><h1 class="headline small-size-7">Det begynner som en morsom video. Så kommer den brutale påminnelsen</h1><div class=labels></div></a></article><article class="preview  columns large-4 small-6 medium-6" itemscope itemprop=itemListElement itemtype=http://schema.org/ListItem role=article data-id=60191126><a itemprop=url href=/nyheter/fla-drapet-ber-etterforskerne-undersoke-om-siktede-var-psykotisk-i-gjerningsoyeblikket/68527405><figure style=padding-bottom:74.83660130718954%;><img itemprop=image alt="Flå-drapet: Ber etterforskerne undersøke om siktede var psykotisk i gjerningsøyeblikket" data-srcset="//8.dbstatic.no?imageId=68527414&amp;panox=0&amp;panoy=0&amp;panow=0&amp;panoh=0&amp;heighty=0&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;width=288&amp;height=215&amp;compression=80 640w, //8.dbstatic.no?imageId=68527414&amp;panox=0&amp;panoy=0&amp;panow=0&amp;panoh=0&amp;heighty=0&amp;heightx=0&amp;heightw=0&amp;heighth=0&amp;width=306&amp;height=229&amp;compression=60 1024w, //8.dbstatic.no/?imageId=68527414&amp;width=276&amp;height=192&amp;compression=30 320w" data-defer=view src></figure><div class=section-tag-and-secondary-title></div><span class=arrow-article></span><h1 class="headline small-size-7">Flå-drapet: Ber etterforskerne undersøke om siktede var psykotisk i gjerningsøyeblikket</h1><div class=labels></div></a></article></div><div class=row><article class="preview  columns large-6 small-12 medium-6" itemscope itemprop=itemListElement itemtype=http://schema.org/ListItem role=article data-id=66925936><a itemprop=url href=/nyheter/netanyahu-trodde-mikrofonen-var-slatt-av---eu-politikk-er-sinnssyk/68526773><figure style=padding-bottom:50%;><img itemprop=image alt="Netanyahu trodde mikrofonen var slått av: - EU-politikk er «sinnssyk»" data-srcset="//8.dbstatic.no?imageId=68526792&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=44.954128440367&amp;heighty=0&amp;heightx=31.620553359684&amp;heightw=48.221343873518&amp;heighth=100&amp;width=321&amp;height=161&amp;compression=80 640w, //8.dbstatic.no?imageId=68526792&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=44.954128440367&amp;heighty=0&amp;heightx=31.620553359684&amp;heightw=48.221343873518&amp;heighth=100&amp;width=512&amp;height=256&amp;compression=60 1024w, //8.dbstatic.no/?imageId=68526792&amp;panox=0&amp;panoy=0&amp;panow=100&amp;panoh=44.954128440367&amp;heighty=0&amp;heightx=31.620553359684&amp;heightw=48.221343873518&amp;heighth=100&amp;width=640&amp;height=320&amp;compression=30 320w" data-defer=view src></figure><div class=section-tag-and-secondary-title></div><span class=arrow-article></span><h1 class=headline>Netanyahu trodde mikrofonen var slått av: - EU-politikk er «sinnssyk»</h1><div class=labels></div></a></article><article class="preview  columns large-6 small-12 medium-6" itemscope itemprop=itemListElement itemtype=http://schema.org/ListItem role=article data-id=66925934><a itemprop=url href=/nyheter/tv-stjerna-dukket-opp-i-nordkoreansk-propagandavideo-na-etterforsker-sorkoreanske-myndigheter-bortforing/68526092><figure style=padding-bottom:50%;><img itemprop=image alt="TV-stjerna dukket opp i nordkoreansk propagandavideo. Nå etterforsker sørkoreanske myndigheter bortføring" data-srcset="//6.dbstatic.no?imageId=68526809&amp;panox=0&amp;panoy=14.012738853503&amp;panow=100&amp;panoh=62.420382165605&amp;heighty=0&amp;heightx=35.142857142857&amp;heightw=34.857142857143&amp;heighth=100&amp;width=321&amp;height=161&amp;compression=80 640w, //6.dbstatic.no?imageId=68526809&amp;panox=0&amp;panoy=14.012738853503&amp;panow=100&amp;panoh=62.420382165605&amp;heighty=0&amp;heightx=35.142857142857&amp;heightw=34.857142857143&amp;heighth=100&amp;width=512&amp;height=256&amp;compression=60 1024w, //6.dbstatic.no/?imageId=68526809&amp;panox=0&amp;panoy=14.012738853503&amp;panow=100&amp;panoh=62.420382165605&amp;heighty=0&amp;heightx=35.142857142857&amp;heightw=34.857142857143&amp;heighth=100&amp;width=640&amp;height=320&amp;compression=30 320w" data-defer=view src></figure><div class=section-tag-and-secondary-title></div><span class=arrow-article></span><h1 class=headline>TV-stjerna dukket opp i nordkoreansk propagandavideo. Nå etterforsker sørkoreanske myndigheter bortføring</h1><div class=labels></div></a></article></div><div class="row   show-for-medium-up"><div class="adunit-wrapper columns large-4 small-12 medium-6"><div id=ad-digitalt-bilagV class="adunit medium-320x250 large-320x250" itemscope itemtype=http://schema.org/WPAdBlock data-sizes='[[320,250],[300,250],"fluid"]' json='{"targeting": { "pos":"digitalt-bilag" }}' data-slot=/8578/dagbladet.no/seksjoner/nyheter/artikkel data-load-on=view data-collapse=0 data-out-of-page "></div></div><div class="adunit-wrapper columns large-4 small-12 medium-6"><div id=ad-digitalt-bilagH class="adunit medium-320x250 large-320x250" itemscope itemtype=http://schema.org/WPAdBlock data-sizes='[[320,250],[300,250],"fluid"]' json='{"targeting": { "pos":"digitalt-bilag" }}' data-slot=/8578/dagbladet.no/seksjoner/nyheter/artikkel data-load-on=view data-collapse=0 data-out-of-page "></div></div><div class="large-4 small-12 medium-12   columns"><article class="preview     native-advertisement native-advertisement" itemscope itemtype=http://schema.org/WPAdBlock role=article data-id=68520600><a itemprop=url href=/annonse/sommerens-fineste-solbriller-for-under-400-kroner/68493649 rel=nofollow><div class="kicker native-ad-kicker">aller media</div><figure style=padding-bottom:50%;><img itemprop=image alt="Sommerens fineste solbriller for under 400 kroner" data-srcset="//dbstatic.no/68493663.jpg?imageId=68493663&amp;x=0&amp;y=12.962962962963&amp;cropw=100&amp;croph=25.925925925926&amp;width=214&amp;height=107&amp;compression=80 640w, //dbstatic.no/68493663.jpg?imageId=68493663&amp;x=0&amp;y=12.962962962963&amp;cropw=100&amp;croph=25.925925925926&amp;width=342&amp;height=171&amp;compression=60 1024w, //dbstatic.no/68493663.jpg?imageId=68493663&amp;x=0&amp;y=12.962962962963&amp;cropw=100&amp;croph=25.925925925926&amp;width=640&amp;height=320&amp;compression=30 320w" data-defer=view src></figure><div class=section-tag-and-secondary-title></div><span class=arrow-article></span><h1 class="headline large-size-6 small-size-11">Sommerens fineste solbriller for under 400 kroner</h1><div class=labels></div></a></article></div></div><div class="row   show-for-small-only"></div>


    </main>

<footer class="main-footer row" itemtype="http://schema.org/Organization" itemscope role="contentinfo">
  <div class="small-12 medium-2 large-2 columns">
    <a class="main-logo" itemprop="url" href="http://www.dagbladet.no" title="Dagbladet"><span class="icon-Dagbladet-alt"></span><span itemprop="name" class="hide">Dagbladet</span></a>
  </div>
  <div class="small-12 medium-4 large-4 columns">
    <dl>
      <dt>Postadresse:</dt>
      <dd itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span itemprop="postOfficeBoxNumber">Boks 1184</span> Sentrum, <span itemprop="postalCode">0107</span> <span itemprop="addressLocality">Oslo</span></dd>
      <dt>Besøksadresse:</dt>
      <dd itemprop="location" itemscope itemtype="http://schema.org/PostalAddress"><a href="https://goo.gl/maps/EmpIH"><span itemprop="streetAddress">Karvesvingen 1</span>, <span itemprop="postalCode">0579</span> <span itemprop="addressLocality">Oslo</span></a></dd>
      <dt>Sentralbord:</dt>
      <dd><a href="tel:+4724001000" itemprop="telephone">24 00 10 00</a></dd>
      <dt>Tilsynsorgan video:</dt>
      <dd><a href="http://www.medietilsynet.no/">Medietilsynet</a></dd>
    </dl>
  </div>
  <div class="small-12 medium-3 large-3 columns">
    <ul>
      <li><a href="http://www.dagbladet.no/stillinger/">Jobb i Dagbladet</a></li>
      <li><a href="http://www.dagbladet.no/nyheter/dagbladets-husregler/66579649">Vær Varsom-plakaten</a></li>
      <li><a href="http://www.dagbladet.no/nyheter/brukeravtale-for-dagbladetno/67454327">Brukeravtale Dagbladet</a></li>
      <li><a href="http://www.dagbladet.no/nyheter/brukeravtale-for-dagbladet-pluss/60248691/">Brukeravtale Dagbladet Pluss</a></li>
      <li><a href="http://www.aller.no/personvern">Personvernavtale</a></li>
      <li><a href="http://www.dagbladet.no/nyheter/cookies-pa-dbno/67454398">Informasjonskapsler på Dagbladet</a></li>
      <li><a href="http://www.mediebedriftene.no/informasjonskapsler">Om informasjonskapsler</a></li>
      <li><a href="http://annonse.aller.no/produkter/dagbladet/dagbladet.no/">Annonseinfo</a></li>
    </ul>
  </div>
  <div class="small-12 medium-3 large-3 columns end">
    <a class="button tip primary radius expand" href="http://www.dagbladet.no/info/">Tips oss <span class="tel">2400</span></a>
    <div><a href="https://dagbladet.kunde-service.no/hc/no">Kundeservice Pluss</a></div>
    <div itemscope itemtype="http://schema.org/Person">
      <div><span itemprop="jobTitle">Vaktsjef</span>:<br />
      <a href="/cdn-cgi/l/email-protection#a4cec5d0cce4c0c5c3c6c8c5c0c1d08acacb" itemprop="email"><span itemprop="name">Jan Thomas Holmlund</span></a>
    </div>
    <div itemscope itemtype="http://schema.org/Person">
        <div><span itemprop="jobTitle">Ansvarlig redaktør</span>: <br /><a href="/cdn-cgi/l/email-protection#a8c2c7c0c686c9dac6cd86c5c9dac3dddbdbcdc6e8ccc9cfcac4c9cccddc86c6c7" itemprop="email"><span itemprop="name">John Arne Markussen</span></a></div>
    </div>
    <div itemtype="http://schema.org/Organization" itemscope>© 2017 <span itemprop="name">DB Medialab</span></div>
    <small>v0.27.0</small>
  </div>
</footer>
<script>
function getCookie(cname) {
    try {
      var name = cname + "=";
      var decodedCookie = decodeURIComponent(document.cookie);
      var ca = decodedCookie.split(';');
      for(var i = 0; i <ca.length; i++) {
          var c = ca[i];
          while (c.charAt(0) == ' ') {
              c = c.substring(1);
          }
          if (c.indexOf(name) == 0) {
              return c.substring(name.length, c.length);
          }
      }
    } catch(err) {
      return err;
    }
    return "";
}
</script>
<script>
googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

function outOfPageSurvey(elementId){
  googletag.cmd.push(function outOfPageSurveyRec() {
      // Check if googletag script is ready
      if(googletag.pubadsReady) {
        var outOfPageSlot = googletag.defineOutOfPageSlot('/8578/dagbladet.no/seksjoner/nyheter/artikkel', elementId);
        outOfPageSlot.addService(googletag.pubads());
        googletag.display(elementId);
        googletag.pubads().refresh([outOfPageSlot]);
      } else {
        setTimeout(outOfPageSurveyRec, 500)
      }
  });
}
</script>

    <script src="//am.medialaben.no/scripts/app.min.js"></script>
    <script src="//styleguide.dagbladet.no/scripts/app-ads-less.min.js?20170512"></script>
        <script>
            // Get user sessions count
            var userVisit_sessions = getCookie('db_session_count');
            // Get outofpage ad for those who have visited this site at least two times
            if(userVisit_sessions != "" && userVisit_sessions >=2){
                outOfPageSurvey('ad-out-of-page-survey');
            }
            document.addEventListener("DOMContentLoaded", function(event) {
                if (document.cookie.indexOf("LABACTIVE") > -1) {
                    document.querySelector(".meta .facebook-share").insertAdjacentHTML('afterend', '<a href="http://labrador.dagbladet.no/edit/article/id/68527589" class="tiny primary button small-expand right"><span class="icon-Edit align-left"></span> Rediger</a>');
                }
            });
        </script>

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
